
<!DOCTYPE html>
<html lang="es-es" dir="ltr" class='com_content view-article itemid-621 j37'>
<head>
<meta name="organization" content="Modalia"/>
<link rel="publisher" href="https://plus.google.com/+ModaliaEsOficial"/>
<meta name="twitter:site" content="@modalia"/>
<base href="https://www.modalia.es/moda/el-corte-ingles/14111-el-corte-ingles-alpargatas-cunas.html"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="keywords" content="modalia, modalia.es, revista de moda, moda, blog, blog de moda, noticias"/>
<meta name="author" content="Ángela Hernández"/>
<meta name="generator" content="Joomla! - Open Source Content Management"/>
<title>Rebajas El Corte Inglés, selección de alpargatas de cuña y planas.</title>
<link href="https://www.modalia.es/moda/el-corte-ingles/14111-el-corte-ingles-alpargatas-cunas.amp.html" rel="amphtml"/>
<link href="https://cdn.modalia.es/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
<link href="https://www.modalia.es/moda/el-corte-ingles/14111-el-corte-ingles-alpargatas-cunas.html" rel="canonical"/>
<link href="/t3-assets/css/css-2ba8b-46354.css" rel="stylesheet" type="text/css" media="all" attribs="[]"/>
<link href="/t3-assets/css/css-22e07-59052.css" rel="stylesheet" type="text/css" media="all" attribs="[]"/>
<link href="/t3-assets/css/css-60c86-52487.css" rel="stylesheet" type="text/css" media="all" attribs="[]"/>
<link href="//fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" type="text/css"/>
<link href="/t3-assets/css/css-5dc0e-68268.css" rel="stylesheet" type="text/css" media="all" attribs="[]"/>
<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
<script src="https://css.modalia.es/t3-assets/js/js-f2588-59052.js" type="text/javascript"></script>
<script type="text/javascript">

var disqus_shortname = 'modalia';
var disqus_config = function(){
	this.language = 'es_ES';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//modalia.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
<meta property="og:type" content="article"/>
<link rel="image_src" content="https://www.modalia.es/images/stories/2017/julio/alpargatacunagloriaortizoro.jpg"/>
<meta property="og:image" content="https://cdn.modalia.es/images/stories/2017/julio/alpargatacunagloriaortizoro.jpg"/>
<meta property="article:tag" content=""/>
 
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="https://css.modalia.es/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Codigo DoubleClick-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

 var mapContent = googletag.sizeMapping().
                          addSize([640, 320], [[600, 300], [336,280], [300,250]]).
			  addSize([320, 300], [300, 250]).
			  addSize([0, 0], []).
                          build();
  var mapContent_1 = googletag.sizeMapping().
                          addSize([1000, 300], [[980, 90], [728,90], [300, 600]]).
			  addSize([730, 100], [[728, 90], [300, 600]]).
			  addSize([640, 320], [[600, 300], [300,250], [300, 600]]).
			  addSize([0, 0], []).
                          build();
   var mapContentMob_1 = googletag.sizeMapping().
                          addSize([640, 320], []).
			  addSize([320, 100], [[320, 100], [300,250], [300, 600]]).
			  addSize([0, 0], []).
                          build();
   var mapSidebar = googletag.sizeMapping().
                          addSize([992, 320], [[300, 250], [300, 600]]).
                          addSize([0, 0], []).
                          build();
  var mapTop = googletag.sizeMapping().
                addSize([1000, 300], [[980, 90], [980,250], [728,90]]).
		addSize([730, 100], [728, 90]).
		addSize([320, 300],  [[320, 100], [300,250]]).
		addSize([0, 0], []).
                build();

var mapBottom = googletag.sizeMapping().
                addSize([1000, 300], [[980, 90], [728,90],[980,250]]).
		addSize([730, 100], [728, 90]).
		addSize([320, 300], [300, 250]).
		addSize([0, 0], []).
                build();

var mapSidebarCat = googletag.sizeMapping().
                          addSize([992, 320], [300, 250]).
                          addSize([320, 300], [300, 600]).
                          addSize([0, 0], []).
                          build();

<!-- Línea para los define Slots -->
googletag.defineSlot('/12200127/MD_STICKY_MOBILE', [320, 50], 'div-gpt-ad-1465825922879-0').addService(googletag.pubads());

<!-- Line define slots -->
     googletag.defineSlot('/12200127/MD_CONTENT_1', [[980, 90], [728, 90], [640, 300], [600, 300], [300, 250], [320, 100], [300, 600]], 'div-gpt-ad-1443111845707-0').
	defineSizeMapping(mapContent_1).
	addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_CONTENT_MOB_1', [[320, 100], [300, 250], [300, 600]], 'div-gpt-ad-1445507067814-0').
defineSizeMapping(mapContentMob_1).
addService(googletag.pubads());
googletag.defineSlot('/12200127/MD_CONTENT_3', [[728, 90], [980, 250], [980, 90], [300, 250]], 'div-gpt-ad-1472727939473-0').defineSizeMapping(mapBottom).addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_CONTENT_4', [[300, 250], [728, 90], [980, 90], [980,250]], 'div-gpt-ad-1445878744513-1').
    defineSizeMapping(mapBottom).
    addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_CAT_SIDEBAR_1', [[300, 250], [300, 600]], 'div-gpt-ad-1445878744513-2').
   defineSizeMapping(mapSidebarCat).
   addService(googletag.pubads());
googletag.defineSlot('/12200127/DFP_ADSENSE_IMPRESSION_TEST', [728, 90], 'div-gpt-impression-test').addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_CONTENT_2', [[640, 300], [600, 300], [300, 250], [336, 280]], 'div-gpt-ad-1443111845707-1').
	defineSizeMapping(mapContent).
	addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_FOOTER', [[980, 90], [300, 250], [728, 90]], 'div-gpt-ad-1451826937510-0').
	defineSizeMapping(mapBottom).
	addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_LEADERBOARD', [[980, 90], [980, 250], [300, 250], [728, 90]], 'div-gpt-ad-1443111845707-3').
	defineSizeMapping(mapTop).
	addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_SIDEBAR_1', [300, 250], 'div-gpt-ad-1443111845707-4').
 defineSizeMapping(mapSidebar).
addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_SIDEBAR_2', [300, 600], 'div-gpt-ad-1443111845707-5').
 defineSizeMapping(mapSidebar).
addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_SIDEBAR_3', [300, 250], 'div-gpt-ad-1443111845707-6').
 defineSizeMapping(mapSidebar).
addService(googletag.pubads());
googletag.defineSlot('/12200127/MD_SKYCRAPER', [160, 600], 'div-gpt-ad-1475587458240-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs(true,true);
googletag.pubads().setTargeting('test01', '1051');
    googletag.enableServices();
  });
</script>
<!--------FIN DFP --------------->


</head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod339"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-490"><a href="/" >home</a></li><li class="item-514 deeper dropdown parent"><a class="dropdown-toggle" href="/disenadores.html"  data-toggle="dropdown">Diseñadores<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-610"><a href="/disenadores/firmas.html" >Firmas</a></li><li class="item-611 dropdown-submenu parent"><a href="/disenadores/pasarelas.html" >Pasarelas</a><ul class="dropdown-menu"><li class="item-682"><a href="/disenadores/pasarelas/madrid.html" >Madrid</a></li><li class="item-973"><a href="/disenadores/pasarelas/barcelona.html" >Barcelona</a></li><li class="item-1007"><a href="/disenadores/pasarelas/new-york.html" >New York</a></li><li class="item-1029"><a href="/disenadores/pasarelas/paris.html" >París</a></li><li class="item-1358"><a href="/disenadores/pasarelas/valencia.html" >Valencia</a></li></ul></li></ul></li><li class="item-1138"><a href="/estilo-de-vida.html" >Estilo de Vida</a></li><li class="item-1139"><a href="/belleza.html" >Belleza</a></li><li class="item-524 active deeper dropdown parent"><a class="dropdown-toggle" href="/moda.html"  data-toggle="dropdown">Moda<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-612"><a href="/moda/marcas.html" >Marcas</a></li><li class="item-615 dropdown-submenu parent"><a href="/moda/bershka.html" >Bershka</a><ul class="dropdown-menu"><li class="item-1376"><a href="/moda/bershka/bershka-vestidos.html" >Bershka Vestidos</a></li><li class="item-1377"><a href="/moda/bershka/bershka-zapatos.html" >Bershka Zapatos</a></li></ul></li><li class="item-616"><a href="/moda/suiteblanco.html" >Suiteblanco</a></li><li class="item-621 current active dropdown-submenu parent"><a href="/moda/el-corte-ingles.html" >El Corte Inglés</a><ul class="dropdown-menu"><li class="item-1563"><a href="/moda/el-corte-ingles/hombre.html" >Hombre</a></li><li class="item-1564"><a href="/moda/el-corte-ingles/nino.html" >Niño</a></li><li class="item-1584"><a href="/moda/el-corte-ingles/gloria-ortiz.html" >Gloria Ortiz</a></li></ul></li><li class="item-725"><a href="/moda/fornarina.html" >Fornarina</a></li><li class="item-613"><a href="/moda/ham.html" >H&amp;M</a></li><li class="item-614"><a href="/moda/mango.html" >Mango</a></li><li class="item-895 dropdown-submenu parent"><a href="/moda/massimo-dutti.html" >Massimo Dutti</a><ul class="dropdown-menu"><li class="item-1561"><a href="/moda/massimo-dutti/hombre.html" >Hombre</a></li><li class="item-1562"><a href="/moda/massimo-dutti/ninos.html" >Niños</a></li></ul></li><li class="item-916 dropdown-submenu parent"><a href="/moda/zara.html" >Zara</a><ul class="dropdown-menu"><li class="item-1359"><a href="/moda/zara/vestidos-zara.html" >Vestidos Zara</a></li><li class="item-1360"><a href="/moda/zara/zapatos-zara.html" >Zapatos Zara</a></li><li class="item-1459"><a href="/moda/zara/zara-kids.html" >Zara Kids</a></li></ul></li><li class="item-1136"><a href="/moda/pull-and-bear.html" >Pull&amp;Bear</a></li><li class="item-1137"><a href="/moda/oysho.html" >Oysho</a></li></ul></li><li class="item-541 deeper dropdown parent"><a class="dropdown-toggle" href="/negocios.html"  data-toggle="dropdown">Negocios<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-619"><a href="/negocios/ferias.html" >Ferias</a></li><li class="item-726 dropdown-submenu parent"><a href="/negocios/tiendas.html" >Tiendas</a><ul class="dropdown-menu"><li class="item-865"><a href="/negocios/tiendas/yoox.html" >Yoox</a></li><li class="item-868"><a href="/negocios/tiendas/marks-and-spencer.html" >Marks &amp; Spencer</a></li><li class="item-883"><a href="/negocios/tiendas/asos.html" >Asos</a></li><li class="item-915"><a href="/negocios/tiendas/zalando.html" >Zalando</a></li></ul></li><li class="item-620"><a href="/negocios/franquicias.html" >Franquicias</a></li></ul></li><li class="item-534 deeper dropdown parent"><a class="dropdown-toggle" href="/topmodels.html"  data-toggle="dropdown">Top Models<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-617"><a href="/topmodels/modelos.html" >Modelos</a></li><li class="item-618"><a href="/topmodels/agencias.html" >Agencias</a></li></ul></li><li class="item-691"><a href="/novias.html" >Novias</a></li><li class="item-551 deeper dropdown parent"><a class="dropdown-toggle" href="/celebrities.html"  data-toggle="dropdown">Celebrities<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-972"><a href="/celebrities/premios-goya.html" >Premios Goya</a></li><li class="item-1133"><a href="/celebrities/los-oscar.html" >Los Oscar</a></li></ul></li><li class="item-723"><a href="/bloggers-de-moda.html" >Bloggers</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="Modalia.es">
																				<img class="logo-img" src="https://cdn.modalia.es/images/stories/2016/julio/logo-modalia.png" alt="Modalia.es" />
																																	<img class="logo-img-sm" src="https://cdn.modalia.es/images/stories/2016/julio/modalia-logo-movil.png" alt="Modalia.es" />
																			<span>Modalia.es</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							

<div class="custom search search-full"  >
	<script>
  (function() {
    var cx = '008011882547571545137:vzg6ke8l3vm';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a class="facebook" title="Facebook" href="https://es-es.facebook.com/modalia.es"><i class="fa fa-facebook"></i></a></li>
<li><a class="twitter" title="Twitter" href="https://twitter.com/modalia"><i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus" title="Google plus" href="https://plus.google.com/+ModaliaEsOficial/posts"><i class="fa fa-google-plus"></i></a></li>
<li><a class="youtube" title="Youtube" href="https://www.youtube.com/user/modalia"><i class="fa fa-youtube"></i></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="490" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">home </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="514" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/disenadores.html"   data-target="#" data-toggle="dropdown">Diseñadores <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="610" data-level="2">
<a itemprop='url' class=""  href="/disenadores/firmas.html"   data-target="#">Firmas </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="611" data-level="2">
<a itemprop='url' class=""  href="/disenadores/pasarelas.html"   data-target="#">Pasarelas </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="682" data-level="3">
<a itemprop='url' class=""  href="/disenadores/pasarelas/madrid.html"   data-target="#">Madrid </a>

</li>
<li itemprop='name'  data-id="973" data-level="3">
<a itemprop='url' class=""  href="/disenadores/pasarelas/barcelona.html"   data-target="#">Barcelona </a>

</li>
<li itemprop='name'  data-id="1007" data-level="3">
<a itemprop='url' class=""  href="/disenadores/pasarelas/new-york.html"   data-target="#">New York </a>

</li>
<li itemprop='name'  data-id="1029" data-level="3">
<a itemprop='url' class=""  href="/disenadores/pasarelas/paris.html"   data-target="#">París </a>

</li>
<li itemprop='name'  data-id="1358" data-level="3">
<a itemprop='url' class=""  href="/disenadores/pasarelas/valencia.html"   data-target="#">Valencia </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1138" data-level="1">
<a itemprop='url' class=""  href="/estilo-de-vida.html"   data-target="#">Estilo de Vida </a>

</li>
<li itemprop='name'  data-id="1139" data-level="1">
<a itemprop='url' class=""  href="/belleza.html"   data-target="#">Belleza </a>

</li>
<li itemprop='name' class="active dropdown mega" data-id="524" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/moda.html"   data-target="#" data-toggle="dropdown">Moda <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="612" data-level="2">
<a itemprop='url' class=""  href="/moda/marcas.html"   data-target="#">Marcas </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="615" data-level="2">
<a itemprop='url' class=""  href="/moda/bershka.html"   data-target="#">Bershka </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="1376" data-level="3">
<a itemprop='url' class=""  href="/moda/bershka/bershka-vestidos.html"   data-target="#">Bershka Vestidos </a>

</li>
<li itemprop='name'  data-id="1377" data-level="3">
<a itemprop='url' class=""  href="/moda/bershka/bershka-zapatos.html"   data-target="#">Bershka Zapatos </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="616" data-level="2">
<a itemprop='url' class=""  href="/moda/suiteblanco.html"   data-target="#">Suiteblanco </a>

</li>
<li itemprop='name' class="current active dropdown-submenu mega" data-id="621" data-level="2">
<a itemprop='url' class=""  href="/moda/el-corte-ingles.html"   data-target="#">El Corte Inglés </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="1563" data-level="3">
<a itemprop='url' class=""  href="/moda/el-corte-ingles/hombre.html"   data-target="#">Hombre </a>

</li>
<li itemprop='name'  data-id="1564" data-level="3">
<a itemprop='url' class=""  href="/moda/el-corte-ingles/nino.html"   data-target="#">Niño </a>

</li>
<li itemprop='name'  data-id="1584" data-level="3">
<a itemprop='url' class=""  href="/moda/el-corte-ingles/gloria-ortiz.html"   data-target="#">Gloria Ortiz </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="725" data-level="2">
<a itemprop='url' class=""  href="/moda/fornarina.html"   data-target="#">Fornarina </a>

</li>
<li itemprop='name'  data-id="613" data-level="2">
<a itemprop='url' class=""  href="/moda/ham.html"   data-target="#">H&amp;M </a>

</li>
<li itemprop='name'  data-id="614" data-level="2">
<a itemprop='url' class=""  href="/moda/mango.html"   data-target="#">Mango </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="895" data-level="2">
<a itemprop='url' class=""  href="/moda/massimo-dutti.html"   data-target="#">Massimo Dutti </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="1561" data-level="3">
<a itemprop='url' class=""  href="/moda/massimo-dutti/hombre.html"   data-target="#">Hombre </a>

</li>
<li itemprop='name'  data-id="1562" data-level="3">
<a itemprop='url' class=""  href="/moda/massimo-dutti/ninos.html"   data-target="#">Niños </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="916" data-level="2">
<a itemprop='url' class=""  href="/moda/zara.html"   data-target="#">Zara </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="1359" data-level="3">
<a itemprop='url' class=""  href="/moda/zara/vestidos-zara.html"   data-target="#">Vestidos Zara </a>

</li>
<li itemprop='name'  data-id="1360" data-level="3">
<a itemprop='url' class=""  href="/moda/zara/zapatos-zara.html"   data-target="#">Zapatos Zara </a>

</li>
<li itemprop='name'  data-id="1459" data-level="3">
<a itemprop='url' class=""  href="/moda/zara/zara-kids.html"   data-target="#">Zara Kids </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1136" data-level="2">
<a itemprop='url' class=""  href="/moda/pull-and-bear.html"   data-target="#">Pull&amp;Bear </a>

</li>
<li itemprop='name'  data-id="1137" data-level="2">
<a itemprop='url' class=""  href="/moda/oysho.html"   data-target="#">Oysho </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="541" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/negocios.html"   data-target="#" data-toggle="dropdown">Negocios <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="619" data-level="2">
<a itemprop='url' class=""  href="/negocios/ferias.html"   data-target="#">Ferias </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="726" data-level="2">
<a itemprop='url' class=""  href="/negocios/tiendas.html"   data-target="#">Tiendas </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="865" data-level="3">
<a itemprop='url' class=""  href="/negocios/tiendas/yoox.html"   data-target="#">Yoox </a>

</li>
<li itemprop='name'  data-id="868" data-level="3">
<a itemprop='url' class=""  href="/negocios/tiendas/marks-and-spencer.html"   data-target="#">Marks &amp; Spencer </a>

</li>
<li itemprop='name'  data-id="883" data-level="3">
<a itemprop='url' class=""  href="/negocios/tiendas/asos.html"   data-target="#">Asos </a>

</li>
<li itemprop='name'  data-id="915" data-level="3">
<a itemprop='url' class=""  href="/negocios/tiendas/zalando.html"   data-target="#">Zalando </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="620" data-level="2">
<a itemprop='url' class=""  href="/negocios/franquicias.html"   data-target="#">Franquicias </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="534" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/topmodels.html"   data-target="#" data-toggle="dropdown">Top Models <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="617" data-level="2">
<a itemprop='url' class=""  href="/topmodels/modelos.html"   data-target="#">Modelos </a>

</li>
<li itemprop='name'  data-id="618" data-level="2">
<a itemprop='url' class=""  href="/topmodels/agencias.html"   data-target="#">Agencias </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="691" data-level="1">
<a itemprop='url' class=""  href="/novias.html"   data-target="#">Novias </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="551" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/celebrities.html"   data-target="#" data-toggle="dropdown">Celebrities <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="972" data-level="2">
<a itemprop='url' class=""  href="/celebrities/premios-goya.html"   data-target="#">Premios Goya </a>

</li>
<li itemprop='name'  data-id="1133" data-level="2">
<a itemprop='url' class=""  href="/celebrities/los-oscar.html"   data-target="#">Los Oscar </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="723" data-level="1">
<a itemprop='url' class=""  href="/bloggers-de-moda.html"   data-target="#">Bloggers </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active"><span class="hasTooltip"><i class="fa fa-map-marker" data-toggle="tooltip" title="Está aquí: "></i></span></li><li><a href="/" class="pathway">Inicio</a><span class="divider"><img src="https://cdn.modalia.es/templates/ja_magz_ii/images/system/arrow.png" alt="" /></span></li><li><a href="/moda.html" class="pathway">Moda</a><span class="divider"><img src="https://cdn.modalia.es/templates/ja_magz_ii/images/system/arrow.png" alt="" /></span></li><li><a href="/moda/el-corte-ingles.html" class="pathway">El Corte Inglés</a></li></ol>


<div class="custom publi-top"  >
	<div id='div-gpt-ad-1443111845707-3' style='margin-top:5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443111845707-3'); });
</script>
</div></div>

		</div>
	</div>
	<!-- //Banner Top -->

  
  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						

<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />

	    <meta content="2017-07-24T21:36:44+00:00" itemprop="dateModified">
  
  
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
							
				
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
	<i class="fa fa-user"></i>
			<span itemprop="name">Ángela Hernández</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://www.modalia.es//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="Ángela Hernández"/>
  </span>
</dd>
			
			
										<dd class="category-name hasTooltip" title="Categoría: ">
				<i class="fa fa-folder-open"></i>
									<a href="/moda/el-corte-ingles.html" ><span itemprop="genre">El Corte Inglés</span></a>							</dd>			
							<dd class="published hasTooltip" title="Publicado: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2017-07-25T07:09:00+00:00" itemprop="datePublished">
    15 mins ago	</time>
</dd>
					
		
			<dt class="hide">Detalles</dt>

			
			
						</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					Rebajas El Corte Inglés, selección de alpargatas de cuña y planas.			<meta itemprop="url" content="https://www.modalia.es/moda/el-corte-ingles/14111-el-corte-ingles-alpargatas-cunas.html" />
			</h1>

			</header>
	
<div class="row equal-height">
<!-- /12200127/MD_CONTENT_1 -->
	<div class="adsense">
    <div id='div-gpt-ad-1443111845707-0'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443111845707-0'); });
		</script>
	</div>
    </div>
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  col-md-8  item-main">

					
<div class="pull-none item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img
				src="https://cdn.modalia.es/images/stories/2017/julio/alpargatacunagloriaortizoro.jpg"
		alt="" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="https://www.modalia.es/images/stories/2017/julio/alpargatacunagloriaortizoro.jpg" />
</span>
</div>		
		<div class="row">
				<div class="col-lg-3">
		<div id="sidebarleft">
            <div class="adleft">
				<!-- /12200127/MD_SKYCRAPER -->
				<div id='div-gpt-ad-1475587458240-0' style='height:600px; width:160px;'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475587458240-0'); });
					</script>
				</div>
            </div>
        </div>
			<div class="article-tools">
				<div class="title-reading hide"> Rebajas El Corte Inglés, selección de alpargatas de cuña y planas.</div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<p>Si existe alguna prenda de moda que perdura incansablemente durante años, sin perder ese toque chic y estiloso, es la alpargata. Y en <strong>El Corte Inglés</strong> encontrarás las mejores opciones en <strong>alpargatas para este verano 2017</strong>.<img src="https://cdn.modalia.es/images/stories/2017/julio/alpargatacunagloriaortizoro.jpg" alt="alpargatas cuñas gloria ortiz" width="750" height="500" /></p>					<!-- /12200127/MD_CONTENT_MOB_1 --> 
					<div class="adsense">
                    <div id='div-gpt-ad-1445507067814-0'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445507067814-0'); });
						</script>
					</div>				
				</div>
				
 
<p>Con el verano no nos podemos olvidar de un calzado que ha sido tendencia desde hace décadas, estableciéndose tras muchos años como el calzado veraniego por excelencia. Desde los años 30, las alpargatas se han consolidado como una prenda cómoda, única y estilosa. En <a href="https://www.modalia.es/">Modalia.es</a> te presentamos la mejor selección de alpargata de cuña o plana para que triunfes en cualquier tipo de evento este verano.</p>					<!-- /12200127/MD_CONTENT_2 -->
                    <div class="adsense">
					<div id='div-gpt-ad-1443111845707-1'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443111845707-1'); });
						</script>
					</div>
                    </div>
				
<p>En <a href="/moda/el-corte-ingles.html">El Corte Inglés</a> se encuentra la mejor oferta de alpargatas que puedas encontrar, ya que cuenta con las mejores marcas de calidad, como<strong> Gloria Ortíz, Fórmula Joven, Énfasis</strong>,..etc</p>
<p>Entre las principales tendencias que se muestran en la colección de alpargatas de <strong>El Corte Inglés</strong>, predominan los metalizados, en color plata, rosa u oro, con plataforma de esparto y estampados multicolor. En El Corte Inglés encontraremos una amplia selección de alpargatas para este verano 2017 que nos harán triunfar tanto en los eventos más selectos como en nuestro día a día, y son tan cómodas que se establecerán como tu calzado fetiche.</p>
<p> </p>
<p><span style="font-size: 18pt;"><strong>Alpargatas de cuña</strong></span></p>
<p>Alpargatas de cuña de mujer <strong>Gloria Ortíz</strong> de piel en color oro. 39,15€<span style="text-decoration: line-through;"> 69,99€.</span></p>
<p>Se trata de alpargatas en color metalizado con tira ancha con cierre de hebilla y cuña en yute de 8,5 cm de altura.</p>
<p> <img src="https://cdn.modalia.es/images/stories/2017/julio/alpargatascunagloriaortizpiel.jpg" alt="alpargatas Gloria Ortiz cuñas plateadas" width="570" height="707" /></p>
<p>Alpargatas de cuña de mujer <strong>Michael Kors</strong> de piel en color oro, modelo JILL WEDGE 101,50€<span style="text-decoration: line-through;"> 145€.</span></p>
<p>Alpargata metalizada en color oro, pulsera con cierre de hebilla y cuña alta de 8,5 cm de altura, con plataforma externa delantera de 2 cm, con suela de cuero.</p>
<p> <img src="https://cdn.modalia.es/images/stories/2017/julio/alpargatascunamichaelkorspiel.jpg" alt="alpargata cuña Michael Kors metalizada oro" width="570" height="707" /></p>
<p>Los clásicos negros consiguen ser los más vendidos durante esta temporada debido a la comodidad y facilidad de combinarse con cualquier prenda, ya sean shorts, bermudas, vestidos o faldas.</p>
<p>Alpargatas de cuña de mujer <strong>KG by Geiger</strong> de ante negras 79,20€ <span style="text-decoration: line-through;">165€.</span></p>
<p>Con tiras cruzadas elaboradas en ante, con tiras ajustables con cierre de hebilla y suela en yute, con material exterior de piel de flor, suela de esparto y punta redonda.</p>
<p><img src="https://cdn.modalia.es/images/stories/2017/julio/alpargatascunageigerantenegro.jpg" alt="alpargata cuña Geiger ante negras" width="570" height="707" /></p>
<p>Si optas por un clásico de verano, con un toque marinero para tus outfits te traemos las alpargatas de cuña de mujer<strong> Zendra Basic</strong> de rayas en color azul y blanco 38,35€, <span style="text-decoration: line-through;">59,99€.</span></p>
<p>Con corte textil de rayas en azul y blanco, forro textil de piel porcina, con talón tejido en yute y algodón. Incluye cintas estampadas para intercambiar, con suela de esparto y punta redonda.</p>
<p> <img src="https://cdn.modalia.es/images/stories/2017/julio/alpargatascunazendrarayas.jpg" alt="alpargatas cuña Zendra rayas" width="570" height="707" /></p>
<p>Alpargatas de cuña de mujer <strong>Vidorreta</strong> en color granate con estampado de flores 48,30€ <span style="text-decoration: line-through;">69€.</span></p>
<p>Alpargatas de algodón con estampado de flores, cierre de lazo al tobillo y cuña de esparto con altura de 7 cm, y plataforma delantera externa de 3 cm de altura.</p>
<p><img src="https://cdn.modalia.es/images/stories/2017/julio/alpargatascunavidorretaestampadogranate.jpg" alt="alpargatas granate Vindorreta estampado" width="570" height="707" /></p>
<p> </p>
<p><span style="font-size: 18pt;"><strong>Alpargatas planas</strong></span></p>
<p>Si quieres <strong>calzado plano</strong>, para ir totalmente cómoda y sin tener que preocuparte por el tacón para disfrutar de tu verano a 100%, las alpargatas planas es la prenda que estas buscando.</p>
<p>Estas alpargatas planas de mujer <strong>Pepe Jeans</strong> con tiras cruzadas en azul 30€ <span style="text-decoration: line-through;">60€</span> son ideales para esta temporada.De tejido azul con tiras cruzadas sobre la pala y plataforma estampada de 6 cm de altura.</p>
<p> <img src="https://cdn.modalia.es/images/stories/2017/julio/alpargatasplanaspepejeansazul.jpg" alt="alpargatas planas Pepe Jeans azul" width="570" height="707" /></p>
<p>Alpargatas planas de mujer <strong>KG by Geiger</strong> de piel plateadas 72€ <span style="text-decoration: line-through;">150€.</span></p>
<p>Elaboradas en piel con puntera a contraste y suela de esparto ancha. Llevan adorno de cosido a mano en el ribete.</p>
<p> </p>
<p> <img src="https://cdn.modalia.es/images/stories/2017/julio/alpargatasplanasgeigerplateadas.jpg" alt="alpargatas planas plateadas Geiger" width="570" height="707" /></p>
<p>Alpargatas planas de mujer <strong>Gloria Ortiz</strong> en tejido de rayas multicolor 29,99€ <span style="text-decoration: line-through;">49,99€.</span></p>
<p>Alpargatas tipo camping con piso de yute, tejido de rayas multicolores y puntera naranja que darán vitalidad a tu outfit veraniego. Plantilla en piel almohadillada.</p>
<p> </p>
<p> <img src="https://cdn.modalia.es/images/stories/2017/julio/alpargatasplanasgloriaortizmulticolor.jpg" alt="alpargatas planas multicolor Gloria Ortiz" width="570" height="707" /></p>
<p>Alpargatas de mujer <strong>Michael Kors</strong> de esparto metalizadas. Modelo Kendrick 72€ <span style="text-decoration: line-through;">120€.</span></p>
<p>De esparto de piel en color dorado, con efecto metalizado con grabado de serpiente.</p>
<p> <img src="https://cdn.modalia.es/images/stories/2017/julio/alpargatasplanasmichaelkorsmetalizadas.jpg" alt="alpargatas planas doradas Michael Kors" width="570" height="707" /></p>
<p>Por último, no podíamos dejar escapar estas alpargatas planas de mujer <strong>Castañer</strong> de textil amarillo, elaboradas en tejido y yute taupe, con pala cruzada que harán realzar el bronceado playero de este verano.</p>
<p> </p>
<p><img src="https://cdn.modalia.es/images/stories/2017/julio/alpargatasplanascastaneramarillo.jpg" alt="alpargata plana amarillas Castañer" width="570" height="707" /> </p>
<p>Además de esta selección puedes buscar, comparar y comprar todo tipo de calzado de las mejores marcas en las principales tiendas en <a href="https://shopping.modalia.es/">Modalia Shopping</a>.</p>
<p>En Modalia | <a href="/moda/el-corte-ingles/7182-bermudas-el-corte-ingles-verano.html">Bermudas y shorts para mujer y hombre</a></p><div id="disqus_thread"></div>

<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:14111";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'modalia';
	var disqus_config = function(){
		this.language = 'es_ES';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//modalia.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=modalia">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dq-powered">BLOG COMMENTS POWERED BY DISQUS</a>
</p>			</section>

		  <!-- footer -->
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/moda/el-corte-ingles/2885-el-corte-ingles-nueva-coleccion-joyeria-tous-primavera-verano-2014.html" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>Tous, nueva colección de joyería en El Corte Inglés</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
								<div class="tags">
																	<span class="tag-15 tag-list0" itemprop="keywords">
					<a href="/tags/el-corte-ingles.html" class="label label-info">
						El Corte Inglés					</a>
				</span>
																				<span class="tag-1090 tag-list1" itemprop="keywords">
					<a href="/tags/alpargatas.html" class="label label-info">
						alpargatas					</a>
				</span>
						</div>
						</div>
		</div></div>

					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
				<div class="t3-module module " id="Mod330"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div id='div-gpt-ad-1443111845707-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443111845707-4'); });
</script>
</div></div>
</div></div></div><div class="t3-module module " id="Mod331"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div id='div-gpt-ad-1443111845707-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443111845707-5'); });
</script>
</div></div>
</div></div></div><div class="t3-module module " id="Mod342"><div class="module-inner"><h3 class="module-title "><span>Lo + leído</span></h3><div class="module-ct"><ul class="mostread ">
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/moda/el-corte-ingles/3378-pulseras-pendientes-collares-anillos-todo-en-bisuteria-para-verano-en-el-corte-ingles.html" itemprop="url">
  	   <img 	src="https://cdn.modalia.es/images/stories/2017/julio/colgantemichaelkorsacerohoriz.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Detalles</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:18730" />
            View: 18730        </dd>
      </dl>
    </aside>

    <a href="/moda/el-corte-ingles/3378-pulseras-pendientes-collares-anillos-todo-en-bisuteria-para-verano-en-el-corte-ingles.html" itemprop="url">
      <span itemprop="name">
        Pulseras, pendientes, collares, anillos... lo último en bisutería en El Corte Inglés      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/moda/el-corte-ingles/6451-10-banadores-enfasis-el-corte-ingles-39-95-coleccion-verano-2015.html" itemprop="url">
  	   <img 	src="https://cdn.modalia.es/images/stories/2017/julio/enfasis_el_corte_ingles_moda_bano.jpg" alt="Énfasis, lo último en moda baño de El Corte Inglés: bañadores, bikinis, ropa  de playa" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Detalles</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:11558" />
            View: 11558        </dd>
      </dl>
    </aside>

    <a href="/moda/el-corte-ingles/6451-10-banadores-enfasis-el-corte-ingles-39-95-coleccion-verano-2015.html" itemprop="url">
      <span itemprop="name">
        Enfasis El Corte Inglés, lo último en moda de baño      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/moda/ham/5776-coleccion-tallas-grandes-hm-mejores-looks-fiesta-primavera-verano-2015.html" itemprop="url">
  	   <img 	src="https://cdn.modalia.es/images/stories/2017/julio/vestido_negro_talla_grande_hym.jpg" alt="Vestidos tallas grandes de H&amp;M, vestidos negros" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Detalles</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:11398" />
            View: 11398        </dd>
      </dl>
    </aside>

    <a href="/moda/ham/5776-coleccion-tallas-grandes-hm-mejores-looks-fiesta-primavera-verano-2015.html" itemprop="url">
      <span itemprop="name">
        La colección de vestidos de tallas grandes de H&M trae los mejores looks de fiesta      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/disenadores/firmas/6506-rebajas-el-corte-ingles-pandora-dia-de-la-madre-3-de-mayo-2015.html" itemprop="url">
  	   <img 	src="https://cdn.modalia.es/images/stories/2017/julio/JoyasPandoraportada.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Detalles</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:10072" />
            View: 10072        </dd>
      </dl>
    </aside>

    <a href="/disenadores/firmas/6506-rebajas-el-corte-ingles-pandora-dia-de-la-madre-3-de-mayo-2015.html" itemprop="url">
      <span itemprop="name">
        Pandora nueva colección en El Corte Inglés, Otoño Invierno 2017/2018      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/moda/el-corte-ingles/2885-el-corte-ingles-nueva-coleccion-joyeria-tous-primavera-verano-2014.html" itemprop="url">
  	   <img 	src="https://cdn.modalia.es/images/stories/2017/julio/joyas_tous_coleccion_el_corte_ingles.jpg" alt="tous nueva coleccion joyeria" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Detalles</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:6429" />
            View: 6429        </dd>
      </dl>
    </aside>

    <a href="/moda/el-corte-ingles/2885-el-corte-ingles-nueva-coleccion-joyeria-tous-primavera-verano-2014.html" itemprop="url">
      <span itemprop="name">
        Tous, nueva colección de joyería en El Corte Inglés      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/moda/el-corte-ingles/7182-bermudas-el-corte-ingles-verano.html" itemprop="url">
  	   <img 	src="https://cdn.modalia.es/images/stories/2017/julio/bermudaelcorteinglessombrillasestampadoport.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Detalles</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:6192" />
            View: 6192        </dd>
      </dl>
    </aside>

    <a href="/moda/el-corte-ingles/7182-bermudas-el-corte-ingles-verano.html" itemprop="url">
      <span itemprop="name">
        Bermudas para mujer y hombre, selección El Corte Inglés      </span>
    </a>
    </div>
  </li>
</ul>
</div></div></div><div class="t3-module module " id="Mod332"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<!-- /12200127/MD_SIDEBAR_3 -->
<div id='div-gpt-ad-1443111845707-6' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443111845707-6'); });
</script>
</div></div>
</div></div></div>			</div></div>
			</div> <!-- //Row -->
</article>
<!-- //Article -->




	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 


  
<div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
			<div class="t3-module module publi " id="Mod355"><div class="module-inner"><div class="module-ct">

<div class="custom publi"  >
	<!-- /12200127/MD_CONTENT_3 -->
<div id='div-gpt-ad-1472727939473-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472727939473-0'); });
</script>
</div></div>
</div></div></div>
	  </div>
</div>


  
	<!-- Banner Bottom -->
	<div class="wrap t3-banner t3-banner-bottom">
		<div class="container">
			<div class="category-module article-list">


		<div class="items-row cols-3 ">	
		<div class="equal-height equal-height-child row">
	
			<div class="item col column-1 col-sm-4">	
										<article class="default"> 
					
<div class="pull-none item-image" itemprop="image">

      <a href="/moda/el-corte-ingles/14111-el-corte-ingles-alpargatas-cunas.html" itemprop="url">
  	   <img 	src="https://cdn.modalia.es/images/stories/2017/julio/alpargatacunagloriaortizoro.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
					<div class="item-content">
						<aside class="article-aside clearfix">
	            			<dl class="article-info  muted">
	            				<dt class="article-info-term"></dt>
            													<dd title="" class="category-name hasTooltip" data-original-title="Category: ">
									<a href="/moda/el-corte-ingles.html">El Corte Inglés</a>							
								</dd>			
								
								
															</dl>
	          			</aside>

						<header class="article-header clearfix">
							<h2 itemprop="name" class="article-title">
																<a title="Rebajas El Corte Inglés, selección de alpargatas de cuña y planas." itemprop="url" href="/moda/el-corte-ingles/14111-el-corte-ingles-alpargatas-cunas.html">
																	Rebajas El Corte Inglés, selección de alpargatas de cuña y planas.																</a>
															</h2>
						</header>
			
						
									
											</div>
				</article>
						</div>
			
			<div class="item col column-1 col-sm-4">	
										<article class="default"> 
					
<div class="pull-none item-image" itemprop="image">

      <a href="/belleza/14112-cosmeticos-entre-los-20-30-anos.html" itemprop="url">
  	   <img 	src="https://cdn.modalia.es/images/stories/2017/julio/pieljoven.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
					<div class="item-content">
						<aside class="article-aside clearfix">
	            			<dl class="article-info  muted">
	            				<dt class="article-info-term"></dt>
            													<dd title="" class="category-name hasTooltip" data-original-title="Category: ">
									<a href="/belleza.html">Belleza</a>							
								</dd>			
								
								
															</dl>
	          			</aside>

						<header class="article-header clearfix">
							<h2 itemprop="name" class="article-title">
																<a title="Los cosméticos que necesitas entre los 20 y los 30 años" itemprop="url" href="/belleza/14112-cosmeticos-entre-los-20-30-anos.html">
																	Los cosméticos que necesitas entre los 20 y los 30 años																</a>
															</h2>
						</header>
			
						
									
											</div>
				</article>
						</div>
			
			<div class="item col column-1 col-sm-4">	
										<article class="default"> 
					
<div class="pull-none item-image" itemprop="image">

      <a href="/celebrities/14110-las-vacaciones-de-paula-echevarria-y-sara-carbonero-a-las-famosas-les-gusta-espana.html" itemprop="url">
  	   <img 	src="https://cdn.modalia.es/images/stories/2017/julio/paula_echevarria_amigas_playa.jpg" alt="vacaciones paula echevarria" itemprop="thumbnailUrl"/>
      </a>
  </div>
					<div class="item-content">
						<aside class="article-aside clearfix">
	            			<dl class="article-info  muted">
	            				<dt class="article-info-term"></dt>
            													<dd title="" class="category-name hasTooltip" data-original-title="Category: ">
									<a href="/celebrities.html">Celebrities</a>							
								</dd>			
								
								
															</dl>
	          			</aside>

						<header class="article-header clearfix">
							<h2 itemprop="name" class="article-title">
																<a title="Las vacaciones de Paula Echevarría y Sara Carbonero, a las famosas les gusta España" itemprop="url" href="/celebrities/14110-las-vacaciones-de-paula-echevarria-y-sara-carbonero-a-las-famosas-les-gusta-espana.html">
																	Las vacaciones de Paula Echevarría y Sara Carbonero, a las famosas les gusta España																</a>
															</h2>
						</header>
			
						
									
											</div>
				</article>
						</div>
			</div></div>
		</div>
		</div>
	</div>
	<!-- //Banner Bottom -->


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
					<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod389"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<h2>Modalia.es, revista de moda</h2>
<p>Modalia es moda, actualidad, noticias. Consejos de belleza, tendencias, y decoración. Modalia es estilo de vida y viajes. Descubre en Modalia las nuevas colecciones Primavera Verano 2017 de las mejores marcas. Las propuestas de los<strong> diseñadores de moda</strong>. Las <strong>campañas publicitarias</strong> más impactantes y lo último de los mejores modelos de moda. Y por supuesto, las rebajas de las principales marcas en Modalia.es, tu revista de Moda. Además, en nuestro espacio <a href="https://bloggers.modalia.es/" rel="alternate">Bloggers de Moda</a>, podrás leer a los mejores blogueros.</p>
<h2>Las rebajas de verano en Modalia.es</h2>
<p>Seleccionamos las prendas top de cada marca de moda. Nuestros redactores visitan por ti las principales tiendas para traerte lo último en moda de cada temporada de las principales cadenas de moda y tiendas online. Todas las prendas: vestidos, zapatos, pantalones, sandalias, bolsos... Lo mejor de cada tienda en Modalia.es</p>
<h2>Busca, compara y compra</h2>
<p>Además Modalia también es tu sitio de compras con el mayor escaparte de moda en <a href="http://shopping.modalia.es/" rel="help">Shopping.Modalia.es</a>. Busca compara y compra moda al mejor precio para mujer, hombre y niños. Ropa, zapatos y complementos de las mejores tiendas online: Zalando, Sarenza, La Reoute, Asos y todas las marcas: Passionata, Fracomina, Chi Chi London, Only, Gloria Ortiz. Toda la moda en <a href="https://www.modalia.es/" rel="alternate">Modalia.es</a>, tu revista de Moda.</p></div>
</div></div></div><div class="t3-module module " id="Mod406"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div style="clear: both;" class="publifooter">
<!-- /12200127/MD_FOOTER -->
<div id='div-gpt-ad-1451826937510-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451826937510-0'); });
</script>
</div>
</div></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod394"><div class="module-inner"><h3 class="module-title "><span>Secciones</span></h3><div class="module-ct">

<div class="custom"  >
	<div class="enlacesfooter">
        <h3>Secciones</h3>
            <ul>
		<li><a href="/estilo-de-vida.html">Estilo de Vida</a></li>
                <li><a href="/belleza.html">Belleza</a></li>
		<li><a href="/agenciademodelos.html">Agencias de Modelos</a></li>
                <li><a href="http://blogs.modalia.es">Blog</a></li>
                <li><a href="http://shopping.modalia.es">Compras</a></li>
                <li><a href="http://modaliatv.com">Modalia TV</a></li>
            </ul>
        </div></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod395"><div class="module-inner"><h3 class="module-title "><span>Marcas</span></h3><div class="module-ct">

<div class="custom"  >
	<div class="enlacesfooter">
        <h3>Marcas</h3>
            <ul>
                <li><a href="http://shopping.modalia.es/comprar-marca/only">Only</a></li>
                <li><a href="http://shopping.modalia.es/comprar-marca/chi-chi-london">Chi Chi London</a></li>
                <li><a href="http://shopping.modalia.es/comprar-marca/fracomina/">Fracomina</a></li>
		<li><a href="http://shopping.modalia.es/comprar-marca/gioseppo">Gioseppo</a></li>
		<li><a href="http://shopping.modalia.es/comprar-marca/pedro-miralles/">Pedro Miralles</a></li>
		<li><a href="http://shopping.modalia.es/comprar-marca/bruno-premi/">Bruno Premi</a></li>
            </ul>
        </div></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod396"><div class="module-inner"><h3 class="module-title "><span>Redes Sociales</span></h3><div class="module-ct">

<div class="custom"  >
	<div class="enlacesfooter">
        <h3>Siguenos</h3>
            <ul>
                <li><a href="https://www.facebook.com/modalia.es">Facebook</a></li>
                <li><a href="https://twitter.com/modalia">Twitter</a></li>
                <li><a href="https://plus.google.com/+ModaliaEsOficial">Google Plus</a></li>
		<li><a href="https://www.youtube.com/user/modalia">Youtube</a></li>
		<li><a href="https://es.pinterest.com/modaliaspain/">Pinterest</a></li>
		<li><a href="https://www.instagram.com/modalia_es">Instagram</a></li>
            </ul>
        </div></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-5 col-xs-6">
								<div class="t3-module module " id="Mod397"><div class="module-inner"><h3 class="module-title "><span>Newsletter</span></h3><div class="module-ct">

<div class="custom"  >
	<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//modalia.us8.list-manage.com/subscribe/post?u=56bf5f15eafdc3083e474b61e&amp;id=b5bc0e4491" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Los titulares de Modalia.es en tu mail</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-Mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_56bf5f15eafdc3083e474b61e_b5bc0e4491" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
</div></div></div>
							</div>
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod388"><div class="module-inner"><h3 class="module-title "><span>Footer-modalia</span></h3><div class="module-ct">

<div class="custom"  >
	<div class="publifooter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer Vinculos -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1746873437015309"
     data-ad-slot="9496923061"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="pie"><img style="width: 150px; height: 30px;" alt="Modalia.es Shopping" src="https://cdn.modalia.es/images/banners/logo-modalia-footer.png">
</div>
</div>
</div></div></div><div class="t3-module module publi " id="Mod354"><div class="module-inner"><div class="module-ct">

<div class="custom publi"  >
	<!-- /12200127/MD_CONTENT_4 -->
<div id='div-gpt-ad-1445878744513-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445878744513-1'); });
</script>
</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
			<!-- //FOOT NAVIGATION -->
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					

<div class="custom fijo"  >
	<!-- /12200127/MD_STICKY_MOBILE -->
<div id='div-gpt-ad-1465825922879-0' style='height:50px; width:320px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465825922879-0'); });
</script>
</div></div>

				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>
<!-- Codigo teadsTV -->
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 38913
       ,lang        : "es"
       ,slot        : '[itemprop="articleBody"] > p'
       ,format      : "inread"
       ,mobile      : true
       ,minSlot     : 3
       ,components  : { skip: {delay : 0}}
       ,css         : "margin: 0px 0px 30px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

<!-- Codigo google analytis -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6695125-1', 'modalia.es');
  ga('send', 'pageview');
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c6f2f9d42a0d15"></script>

<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

	var _TradeTrackerTagOptions = {
		t: 'a',
		s: '256295',
		chk: 'c5e1be90422f0c2413819360e639f6f7',
		overrideOptions: {}
	};

	(function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->

<!-- boton pinterest Code -->
<script async defer data-pin-hover="true" data-pin-lang="es" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script>

</body>

</html>