
<!DOCTYPE html>
<html lang="es-es" dir="ltr" class='com_content view-article itemid-1138 j38 mm-hover'>
<head>
<meta name="organization" content="Modalia" />
<link rel="publisher" href="https://plus.google.com/+ModaliaEsOficial" />
<meta name="twitter:site" content="@modalia" />
<base href="https://www.modalia.es/estilo-de-vida/15005-como-combatir-al-cambio-de-hora-la-alimentacion-es-la-clave.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="modalia, modalia.es, revista de moda, moda, blog, blog de moda, noticias" />
<meta name="author" content="María Pérez" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Cómo combatir al cambio de hora: la alimentación es la clave</title>
<link href="https://www.modalia.es/estilo-de-vida/15005-como-combatir-al-cambio-de-hora-la-alimentacion-es-la-clave.amp.html" rel="amphtml" />
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://www.modalia.es/estilo-de-vida/15005-como-combatir-al-cambio-de-hora-la-alimentacion-es-la-clave.html" rel="canonical" />
<link href="/t3-assets/css/css-2ba8b-93902.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
<link href="/t3-assets/css/css-22e07-78422.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
<link href="/t3-assets/css/css-60c86-93902.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
<link href="//fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" type="text/css" />
<link href="/t3-assets/css/css-5dc0e-79738.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
<script src="/t3-assets/js/js-f2588-78422.js" type="text/javascript"></script>
<script type="text/javascript">

var disqus_shortname = 'modalia';
var disqus_config = function(){
	this.language = 'es_ES';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//modalia.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
<meta property="og:type" content="article" />
<link rel="image_src" content="https://www.modalia.es/images/stories/2018/julio/cambio_De_hora.jpg" />
<meta property="og:image" content="https://www.modalia.es/images/stories/2018/julio/cambio_De_hora.jpg" />

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {

 var mapContent = googletag.sizeMapping().
                          addSize([640, 320], [[600, 300], [336,280], [300,250]]).
			  addSize([320, 300], [300, 250]).
			  addSize([0, 0], []).
                          build();
  var mapContent_1 = googletag.sizeMapping().
                          addSize([1000, 300], [[980, 90], [728,90], [300, 600]]).
			  addSize([730, 100], [[728, 90], [300, 600]]).
			  addSize([640, 320], [[600, 300], [300,250], [300, 600]]).
			  addSize([0, 0], []).
                          build();
   var mapContentMob_1 = googletag.sizeMapping().
                          addSize([640, 320], []).
			  addSize([320, 100], [[320, 100], [300,250], [300, 600]]).
			  addSize([0, 0], []).
                          build();
   var mapSidebar = googletag.sizeMapping().
                          addSize([992, 320], [[300, 250], [300, 600]]).
                          addSize([0, 0], []).
                          build();
  var mapTop = googletag.sizeMapping().
                addSize([1000, 300], [[980, 90], [980,250], [728,90]]).
		addSize([730, 100], [728, 90]).
		addSize([320, 300],  [[320, 100], [300,250]]).
		addSize([0, 0], []).
                build();

var mapBottom = googletag.sizeMapping().
                addSize([1000, 300], [[980, 90], [728,90],[980,250]]).
		addSize([730, 100], [728, 90]).
		addSize([320, 300], [300, 250]).
		addSize([0, 0], []).
                build();

var mapSidebarCat = googletag.sizeMapping().
                          addSize([992, 320], [300, 250]).
                          addSize([320, 300], [300, 600]).
                          addSize([0, 0], []).
                          build();

<!-- Línea para los define Slots -->
googletag.defineSlot('/12200127/MD_STICKY_MOBILE', [320, 50], 'div-gpt-ad-1465825922879-0').addService(googletag.pubads());

<!-- Line define slots -->
     googletag.defineSlot('/12200127/MD_CONTENT_1', [[980, 90], [728, 90], [640, 300], [600, 300], [300, 250], [320, 100], [300, 600]], 'div-gpt-ad-1443111845707-0').
	defineSizeMapping(mapContent_1).
	addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_CONTENT_MOB_1', [[320, 100], [300, 250], [300, 600]], 'div-gpt-ad-1445507067814-0').
defineSizeMapping(mapContentMob_1).
addService(googletag.pubads());
googletag.defineSlot('/12200127/MD_CONTENT_3', [[728, 90], [980, 250], [980, 90], [300, 250]], 'div-gpt-ad-1472727939473-0').defineSizeMapping(mapBottom).addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_CONTENT_4', [[300, 250], [728, 90], [980, 90], [980,250]], 'div-gpt-ad-1445878744513-1').
    defineSizeMapping(mapBottom).
    addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_CAT_SIDEBAR_1', [[300, 250], [300, 600]], 'div-gpt-ad-1445878744513-2').
   defineSizeMapping(mapSidebarCat).
   addService(googletag.pubads());
googletag.defineSlot('/12200127/DFP_ADSENSE_IMPRESSION_TEST', [728, 90], 'div-gpt-impression-test').addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_CONTENT_2', [[640, 300], [600, 300], [300, 250], [336, 280]], 'div-gpt-ad-1443111845707-1').
	defineSizeMapping(mapContent).
	addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_FOOTER', [[980, 90], [300, 250], [728, 90]], 'div-gpt-ad-1451826937510-0').
	defineSizeMapping(mapBottom).
	addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_LEADERBOARD', [[980, 90], [980, 250], [300, 250], [728, 90]], 'div-gpt-ad-1443111845707-3').
	defineSizeMapping(mapTop).
	addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_SIDEBAR_1', [300, 250], 'div-gpt-ad-1443111845707-4').
 defineSizeMapping(mapSidebar).
addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_SIDEBAR_2', [300, 600], 'div-gpt-ad-1443111845707-5').
 defineSizeMapping(mapSidebar).
addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_SIDEBAR_3', [300, 250], 'div-gpt-ad-1443111845707-6').
 defineSizeMapping(mapSidebar).
addService(googletag.pubads());
googletag.defineSlot('/12200127/MD_SKYCRAPER', [160, 600], 'div-gpt-ad-1475587458240-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs(true,true);
googletag.pubads().setTargeting('test01', '1051');
    googletag.enableServices();
  });
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1746873437015309",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mejorar la experiencia de usuario mediante el análisis de sus hábitos de navegacion y para ofrecerle publicidad relacionada.","dismiss":"Aceptar","learnMore":"Más Info","link":"https://shopping.modalia.es/politica-de-cookies/","theme":"light-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>


<meta name="google-site-verification" content="okQ8EtiJsjzf4FdeNdDtjrHliytkwAi2yUK8rGxbNoA" />
</head>
<body class="">
<div class="t3-wrapper search-close"> 

<header id="t3-header" class="t3-header wrap">
<div class="container">
<div class="row">
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
<span class="patty"></span>
</button>

<div id="t3-off-canvas" class="t3-off-canvas ">
<div class="t3-off-canvas-body">
<div class="t3-module module " id="Mod339"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-490 default"><a href="/" class="">home</a></li><li class="item-514 deeper dropdown parent"><a href="/disenadores.html" class=" dropdown-toggle" data-toggle="dropdown">Diseñadores<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-610"><a href="/disenadores/firmas.html" class="">Firmas</a></li><li class="item-611 dropdown-submenu parent"><a href="/disenadores/pasarelas.html" class="">Pasarelas</a><ul class="dropdown-menu"><li class="item-682"><a href="/disenadores/pasarelas/madrid.html" class="">Madrid</a></li><li class="item-973"><a href="/disenadores/pasarelas/barcelona.html" class="">Barcelona</a></li><li class="item-1007"><a href="/disenadores/pasarelas/new-york.html" class="">New York</a></li><li class="item-1029"><a href="/disenadores/pasarelas/paris.html" class="">París</a></li><li class="item-1358"><a href="/disenadores/pasarelas/valencia.html" class="">Valencia</a></li></ul></li></ul></li><li class="item-1138 current active"><a href="/estilo-de-vida.html" class="">Estilo de Vida</a></li><li class="item-1139"><a href="/belleza.html" class="">Belleza</a></li><li class="item-524 deeper dropdown parent"><a href="/moda.html" class=" dropdown-toggle" data-toggle="dropdown">Moda<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-612"><a href="/moda/marcas.html" class="">Marcas</a></li><li class="item-615 dropdown-submenu parent"><a href="/moda/bershka.html" class="">Bershka</a><ul class="dropdown-menu"><li class="item-1376"><a href="/moda/bershka/bershka-vestidos.html" class="">Bershka Vestidos</a></li><li class="item-1377"><a href="/moda/bershka/bershka-zapatos.html" class="">Bershka Zapatos</a></li></ul></li><li class="item-616"><a href="/moda/suiteblanco.html" class="">Suiteblanco</a></li><li class="item-621 dropdown-submenu parent"><a href="/moda/el-corte-ingles.html" class="">El Corte Inglés</a><ul class="dropdown-menu"><li class="item-1563"><a href="/moda/el-corte-ingles/hombre.html" class="">Hombre</a></li><li class="item-1564"><a href="/moda/el-corte-ingles/nino.html" class="">Niño</a></li><li class="item-1584"><a href="/moda/el-corte-ingles/gloria-ortiz.html" class="">Gloria Ortiz</a></li><li class="item-1678"><a href="/moda/el-corte-ingles/sfera.html" class="">Sfera</a></li></ul></li><li class="item-725"><a href="/moda/fornarina.html" class="">Fornarina</a></li><li class="item-613"><a href="/moda/ham.html" class="">H&amp;M</a></li><li class="item-614"><a href="/moda/mango.html" class="">Mango</a></li><li class="item-895 dropdown-submenu parent"><a href="/moda/massimo-dutti.html" class="">Massimo Dutti</a><ul class="dropdown-menu"><li class="item-1561"><a href="/moda/massimo-dutti/hombre.html" class="">Hombre</a></li><li class="item-1562"><a href="/moda/massimo-dutti/ninos.html" class="">Niños</a></li></ul></li><li class="item-916 dropdown-submenu parent"><a href="/moda/zara.html" class="">Zara</a><ul class="dropdown-menu"><li class="item-1359"><a href="/moda/zara/vestidos-zara.html" class="">Vestidos Zara</a></li><li class="item-1360"><a href="/moda/zara/zapatos-zara.html" class="">Zapatos Zara</a></li><li class="item-1459"><a href="/moda/zara/zara-kids.html" class="">Zara Kids</a></li></ul></li><li class="item-1136"><a href="/moda/pull-and-bear.html" class="">Pull&amp;Bear</a></li><li class="item-1137"><a href="/moda/oysho.html" class="">Oysho</a></li><li class="item-1623"><a href="/moda/primark.html" class="">Primark</a></li></ul></li><li class="item-541 deeper dropdown parent"><a href="/negocios.html" class=" dropdown-toggle" data-toggle="dropdown">Negocios<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-619"><a href="/negocios/ferias.html" class="">Ferias</a></li><li class="item-726 dropdown-submenu parent"><a href="/negocios/tiendas.html" class="">Tiendas</a><ul class="dropdown-menu"><li class="item-865"><a href="/negocios/tiendas/yoox.html" class="">Yoox</a></li><li class="item-868"><a href="/negocios/tiendas/marks-and-spencer.html" class="">Marks &amp; Spencer</a></li><li class="item-883"><a href="/negocios/tiendas/asos.html" class="">Asos</a></li><li class="item-915"><a href="/negocios/tiendas/zalando.html" class="">Zalando</a></li></ul></li><li class="item-620"><a href="/negocios/franquicias.html" class="">Franquicias</a></li></ul></li><li class="item-534 deeper dropdown parent"><a href="/topmodels.html" class=" dropdown-toggle" data-toggle="dropdown">Top Models<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-617"><a href="/topmodels/modelos.html" class="">Modelos</a></li><li class="item-618"><a href="/topmodels/agencias.html" class="">Agencias</a></li></ul></li><li class="item-691"><a href="/novias.html" class="">Novias</a></li><li class="item-551 deeper dropdown parent"><a href="/celebrities.html" class=" dropdown-toggle" data-toggle="dropdown">Celebrities<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-972"><a href="/celebrities/premios-goya.html" class="">Premios Goya</a></li><li class="item-1133"><a href="/celebrities/los-oscar.html" class="">Los Oscar</a></li></ul></li><li class="item-723"><a href="/bloggers-de-moda.html" class="">Bloggers</a></li></ul>
</div></div></div>
</div>
</div>


<div class="col-xs-12 col-md-4 logo">
<div class="logo-image logo-control">
<a href="/" title="Modalia.es">
<img class="logo-img" src="/images/stories/2016/julio/logo-modalia.png" alt="Modalia.es" />
<img class="logo-img-sm" src="/images/stories/2016/julio/modalia-logo-movil.png" alt="Modalia.es" />
<span>Modalia.es</span>
</a>
<small class="site-slogan"></small>
</div>
</div>

<div class="headright">

<div class="head-search ">
<i class="fa fa-search"></i>
<div class="custom search search-full">
<script>
  (function() {
    var cx = '008011882547571545137:vzg6ke8l3vm';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
</div>


<div class="head-social ">
<div class="custom hidden-xs">
<ul class="social-list">
<li><a class="facebook" title="Facebook" href="https://es-es.facebook.com/modalia.es"><i class="fa fa-facebook"></i></a></li>
<li><a class="twitter" title="Twitter" href="https://twitter.com/modalia"><i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus" title="Google plus" href="https://plus.google.com/+ModaliaEsOficial/posts"><i class="fa fa-google-plus"></i></a></li>
<li><a class="youtube" title="Youtube" href="https://www.youtube.com/user/modalia"><i class="fa fa-youtube"></i></a></li>
</ul></div>
</div>

</div>
</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' data-id="490" data-level="1">
<a itemprop='url' class="" href="/" data-target="#">home </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="514" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/disenadores.html" data-target="#" data-toggle="dropdown">Diseñadores <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="610" data-level="2">
<a itemprop='url' class="" href="/disenadores/firmas.html" data-target="#">Firmas </a>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="611" data-level="2">
<a itemprop='url' class="" href="/disenadores/pasarelas.html" data-target="#">Pasarelas </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name' data-id="682" data-level="3">
<a itemprop='url' class="" href="/disenadores/pasarelas/madrid.html" data-target="#">Madrid </a>
</li>
<li itemprop='name' data-id="973" data-level="3">
<a itemprop='url' class="" href="/disenadores/pasarelas/barcelona.html" data-target="#">Barcelona </a>
</li>
<li itemprop='name' data-id="1007" data-level="3">
<a itemprop='url' class="" href="/disenadores/pasarelas/new-york.html" data-target="#">New York </a>
</li>
<li itemprop='name' data-id="1029" data-level="3">
<a itemprop='url' class="" href="/disenadores/pasarelas/paris.html" data-target="#">París </a>
</li>
<li itemprop='name' data-id="1358" data-level="3">
<a itemprop='url' class="" href="/disenadores/pasarelas/valencia.html" data-target="#">Valencia </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="current active" data-id="1138" data-level="1">
<a itemprop='url' class="" href="/estilo-de-vida.html" data-target="#">Estilo de Vida </a>
</li>
<li itemprop='name' data-id="1139" data-level="1">
<a itemprop='url' class="" href="/belleza.html" data-target="#">Belleza </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="524" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/moda.html" data-target="#" data-toggle="dropdown">Moda <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="612" data-level="2">
<a itemprop='url' class="" href="/moda/marcas.html" data-target="#">Marcas </a>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="615" data-level="2">
<a itemprop='url' class="" href="/moda/bershka.html" data-target="#">Bershka </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name' data-id="1376" data-level="3">
<a itemprop='url' class="" href="/moda/bershka/bershka-vestidos.html" data-target="#">Bershka Vestidos </a>
</li>
<li itemprop='name' data-id="1377" data-level="3">
<a itemprop='url' class="" href="/moda/bershka/bershka-zapatos.html" data-target="#">Bershka Zapatos </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="616" data-level="2">
<a itemprop='url' class="" href="/moda/suiteblanco.html" data-target="#">Suiteblanco </a>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="621" data-level="2">
<a itemprop='url' class="" href="/moda/el-corte-ingles.html" data-target="#">El Corte Inglés </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name' data-id="1563" data-level="3">
<a itemprop='url' class="" href="/moda/el-corte-ingles/hombre.html" data-target="#">Hombre </a>
</li>
<li itemprop='name' data-id="1564" data-level="3">
<a itemprop='url' class="" href="/moda/el-corte-ingles/nino.html" data-target="#">Niño </a>
</li>
<li itemprop='name' data-id="1584" data-level="3">
<a itemprop='url' class="" href="/moda/el-corte-ingles/gloria-ortiz.html" data-target="#">Gloria Ortiz </a>
</li>
<li itemprop='name' data-id="1678" data-level="3">
<a itemprop='url' class="" href="/moda/el-corte-ingles/sfera.html" data-target="#">Sfera </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="725" data-level="2">
<a itemprop='url' class="" href="/moda/fornarina.html" data-target="#">Fornarina </a>
</li>
<li itemprop='name' data-id="613" data-level="2">
<a itemprop='url' class="" href="/moda/ham.html" data-target="#">H&amp;M </a>
</li>
<li itemprop='name' data-id="614" data-level="2">
<a itemprop='url' class="" href="/moda/mango.html" data-target="#">Mango </a>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="895" data-level="2">
<a itemprop='url' class="" href="/moda/massimo-dutti.html" data-target="#">Massimo Dutti </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name' data-id="1561" data-level="3">
<a itemprop='url' class="" href="/moda/massimo-dutti/hombre.html" data-target="#">Hombre </a>
</li>
<li itemprop='name' data-id="1562" data-level="3">
<a itemprop='url' class="" href="/moda/massimo-dutti/ninos.html" data-target="#">Niños </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="916" data-level="2">
<a itemprop='url' class="" href="/moda/zara.html" data-target="#">Zara </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name' data-id="1359" data-level="3">
<a itemprop='url' class="" href="/moda/zara/vestidos-zara.html" data-target="#">Vestidos Zara </a>
</li>
<li itemprop='name' data-id="1360" data-level="3">
<a itemprop='url' class="" href="/moda/zara/zapatos-zara.html" data-target="#">Zapatos Zara </a>
</li>
<li itemprop='name' data-id="1459" data-level="3">
<a itemprop='url' class="" href="/moda/zara/zara-kids.html" data-target="#">Zara Kids </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="1136" data-level="2">
<a itemprop='url' class="" href="/moda/pull-and-bear.html" data-target="#">Pull&amp;Bear </a>
</li>
<li itemprop='name' data-id="1137" data-level="2">
<a itemprop='url' class="" href="/moda/oysho.html" data-target="#">Oysho </a>
</li>
<li itemprop='name' data-id="1623" data-level="2">
<a itemprop='url' class="" href="/moda/primark.html" data-target="#">Primark </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="541" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/negocios.html" data-target="#" data-toggle="dropdown">Negocios <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="619" data-level="2">
<a itemprop='url' class="" href="/negocios/ferias.html" data-target="#">Ferias </a>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="726" data-level="2">
<a itemprop='url' class="" href="/negocios/tiendas.html" data-target="#">Tiendas </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name' data-id="865" data-level="3">
<a itemprop='url' class="" href="/negocios/tiendas/yoox.html" data-target="#">Yoox </a>
</li>
<li itemprop='name' data-id="868" data-level="3">
<a itemprop='url' class="" href="/negocios/tiendas/marks-and-spencer.html" data-target="#">Marks &amp; Spencer </a>
</li>
<li itemprop='name' data-id="883" data-level="3">
<a itemprop='url' class="" href="/negocios/tiendas/asos.html" data-target="#">Asos </a>
</li>
<li itemprop='name' data-id="915" data-level="3">
<a itemprop='url' class="" href="/negocios/tiendas/zalando.html" data-target="#">Zalando </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="620" data-level="2">
<a itemprop='url' class="" href="/negocios/franquicias.html" data-target="#">Franquicias </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="534" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/topmodels.html" data-target="#" data-toggle="dropdown">Top Models <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="617" data-level="2">
<a itemprop='url' class="" href="/topmodels/modelos.html" data-target="#">Modelos </a>
</li>
<li itemprop='name' data-id="618" data-level="2">
<a itemprop='url' class="" href="/topmodels/agencias.html" data-target="#">Agencias </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="691" data-level="1">
<a itemprop='url' class="" href="/novias.html" data-target="#">Novias </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="551" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/celebrities.html" data-target="#" data-toggle="dropdown">Celebrities <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="972" data-level="2">
<a itemprop='url' class="" href="/celebrities/premios-goya.html" data-target="#">Premios Goya </a>
</li>
<li itemprop='name' data-id="1133" data-level="2">
<a itemprop='url' class="" href="/celebrities/los-oscar.html" data-target="#">Los Oscar </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="723" data-level="1">
<a itemprop='url' class="" href="/bloggers-de-moda.html" data-target="#">Bloggers </a>
</li>
</ul>
</div>
</div>
</div>
</nav>

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>


<div class="wrap t3-banner t3-banner-top">
<div class="container">
<div class="custom publi-top">
<div id='div-gpt-ad-1443111845707-3' style='margin-top:5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443111845707-3'); });
</script>
</div></div>
</div>
</div>

<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">

<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">

<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
<meta itemprop="inLanguage" content="es-ES" />
<meta content="2018-10-28T10:27:03+00:00" itemprop="dateModified">

<aside class="article-aside clearfix">
<dl class="article-info  muted">
<dt class="article-info-term">
Detalles </dt>
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
<i class="fa fa-user"></i>
<span itemprop="name">María Pérez</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.modalia.es//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" />
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="María Pérez" />
</span>
</dd>
<dd class="category-name hasTooltip" title="Categoría: ">
<i class="fa fa-folder-open"></i>
<a href="/estilo-de-vida.html"><span itemprop="genre">Estilo de Vida</span></a> </dd>
<dd class="published hasTooltip" title="Publicado: ">
<i class="fa fa-calendar"></i>
<time datetime="2018-10-28T10:27:03+00:00" itemprop="datePublished">
in 4 hours	</time>
</dd>
<dt class="hide">Detalles</dt>
</dl>
</aside>

<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
<a href="/estilo-de-vida/15005-como-combatir-al-cambio-de-hora-la-alimentacion-es-la-clave.html" itemprop="url" title="Cómo combatir al cambio de hora: la alimentación es la clave">
Cómo combatir al cambio de hora: la alimentación es la clave</a>
</h1>
</header>
<div class="row equal-height">
<div class="col-xs-12 ">
</div>
<div class="col col-xs-12  col-md-8  item-main">
<div class="pull-none item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="/images/stories/2018/julio/cambio_De_hora.jpg" alt="Cambio de hora" itemprop="image" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
<meta itemprop="url" content="https://www.modalia.es/images/stories/2018/julio/cambio_De_hora.jpg" />
</span>
</div>
<div class="row">
<div class="col-lg-3">
<div id="sidebarleft">
<div class="adleft">

<div id='div-gpt-ad-1475587458240-0' style='height:600px; width:160px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475587458240-0'); });
					</script>
</div>
</div>
</div>
<div class="article-tools">
<div class="title-reading hide"> Cómo combatir al cambio de hora: la alimentación es la clave</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p>Anoche -del sábado 27 al domingo 28- retrasamos el reloj y dormimos una hora más. Es decir, <strong>a las tres de la madrugada del domingo erán las dos</strong>. Sin embargo, la recuperación del horario de invierno puede, no solo no implicar un mayor descanso, sino más bien todo lo contrario. ¿El motivo? Que según los último sondeo realizado por el comparador de seguros de salud <a href="https://www.acierto.com/" data-saferedirecturl="https://www.google.com/url?q=https://www.acierto.com/&amp;source=gmail&amp;ust=1540807960482000&amp;usg=AFQjCNGsMbdlS-fXh7gClfJr5xYNKi52Xg">Acierto.com</a>, son muchos los usuarios que se sienten más cansados con el cambio.</p>
<p>De hecho y precisamente este verano el asunto se convirtió en motivo de polémica después de que la Comisión Europea propusiera eliminarlos. Casi el 85% de los ciudadanos está a favor de hacerlo. En el caso de los españoles el porcentaje asciende al 93%. No es de extrañar si tenemos en cuenta los últimos hallazgos al respecto, sobre todo desde el punto de vista de la salud. Y es que el cambio de hora de otoño causa estrés, irritabilidad y problemas de sueño. </p>
<p>La luz es un regulador natural de nuestros procesos e incide directamente en la secreción de melatonina, la hormona encargada de regular el sueño (cuanta más luz, menos melatonina). Lo habitual es que tardemos entre dos y tres días en reajustarnos. Sin embargo, entre tanto es posible que durmamos peor, experimentemos cambios en el estado de ánimo, y que nuestro rendimiento intelectual y físico disminuya -se estima que nuestra productividad se reduce en las dos semanas siguientes-. </p>
<h2><br /> Una alimentación saludable, clave para combatir el cambio horario</h2>
<p>Por fortuna, es posible paliar algunos de estos efectos haciendo algo tan sencillo como comer bien. De hecho existen alimentos que nos ayudarán a combatir la somnolencia, el mal humor, etcétera. Sí, porque lo que nos llevamos a la boca influye en nuestra calidad de vida y de sueño. Y es que el ritmo circadiano también puede sincronizarse con la alimentación y la digestión, ya que es durante el día cuando el intestino se mantiene más activo, precisamente el momento más óptimo para realizar sus tareas de absorción, etcétera. Tal es así, que los cambios horarios en la alimentación pueden ocasionar alteraciones en el ritmo normal intestina y ocasionar problemas gastrointestinales.</p>
<p>Además y según los expertos, el horario de las comidas es tanto o más importante que la cantidad para mantener el peso. Para empezar, deberíamos establecer unas pautas que evitaran que nuestro reloj biológico se alterara todavía más. En el caso de las comidas, lo ideal será adelantar la hora progresivamente los días anteriores al cambio (o a la inversa si lo hacemos después). Empieza por intervalos de 15 minutos y, en todo caso, escucha lo que te dice tu cuerpo. Evitar las ingestas muy calóricas y abundantes antes de ir a dormir será otro punto que nos facilitará conciliar el sueño. Y para ayudarte, nada como el huevo, el queso o el pescado, que nos permitirán aportar triptófano.</p>
<p>En cuanto al riesgo de hipertensión, también hay ingredientes para prevenirla. Por ejemplo, el ajo y la cebolla tienen efectos vasodilatadores, igual que la cayena. La canela también sirve para controlar el azúcar en sangre, la pera y el plátano son ricos en potasio, y el apio tiene efectos depurativos y diuréticos. También se recomienda tomar legumbres entre cuatro y cinco veces por semana.</p>
<p>Por otra parte, existen una serie de consejos que puedes poner en marcha para mitigar los efectos del cambio horario o para adaptarte a él más rápidamente. Esta semana, por ejemplo, intenta retrasar la hora a la que te vas a la cama quince minutos hasta el domingo. Trata de levantarte también un poco antes.<br /> <br /> Si te sientes cansado, no te eches la siesta, lo único que conseguirás, si no estás acostumbrado, es alterar todavía más tu reloj interno. Tampoco resulta conveniente hacer ejercicio poco antes de acostarnos, ya que lo que le estaremos diciendo al cuerpo es que tiene que mantenerse activo. Pero no lo descartes, uno moderado te ayudará a aumentar los niveles de serotonina (que te permitirá conciliar el sueño). Encuentra también momentos de ocio para relajarte. <br /> <br /> La luz de los dispositivos electrónicos antes de dormir tampoco nos ayudará, pues se trata de falsos soles que generan la falsa sensación de que es de día y nos mantienen despiertos. Por el contrario, exponernos a la del sol durante el día -que suprime la secreción de melatonina- sí lo hará. Evita también la cafeína y el alcohol. <br /> <br /> En todo caso, es imprescindible comentar que no todos tenemos el mismo ritmo, y que la sincronización con el día y hábitos no son los únicos que lo marcan. Aquí estamos hablando del cronotipo, determinado, entre otros, por condicionantes genéticos. Y la edad cuenta: los jóvenes tienen un reloj mucho más fuerte y se recuperan antes. Dicho lo cual y a la espera de una decisión sobre este cambio, trataremos de adaptarnos lo mejor posible y de consultar al especialista en caso de necesitarlo.</p>
<p> </p>
<p> </p><div id="disqus_thread"></div>
<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:15005";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'modalia';
	var disqus_config = function(){
		this.language = 'es_ES';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//modalia.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=modalia">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dq-powered">BLOG COMMENTS POWERED BY DISQUS</a>
</section>


<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/estilo-de-vida/14989-las-mejores-peliculas-de-miedo-para-ver-la-noche-de-halloween.html" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>Las mejores películas de miedo para ver la noche de Halloween</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module " id="Mod330"><div class="module-inner"><div class="module-ct">
<div class="custom">
<div id='div-gpt-ad-1443111845707-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443111845707-4'); });
</script>
</div></div>
</div></div></div><div class="t3-module module " id="Mod331"><div class="module-inner"><div class="module-ct">
<div class="custom">
<div id='div-gpt-ad-1443111845707-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443111845707-5'); });
</script>
</div></div>
</div></div></div><div class="t3-module module " id="Mod342"><div class="module-inner"><h3 class="module-title "><span>Lo + leído</span></h3><div class="module-ct"><ul class="mostread ">
<li>
<div class="pull-none item-image" itemprop="image">
<a href="/belleza/14999-dormir-y-descansar-el-truco-para-estar-guapa.html" itemprop="url">
<img src="/images/stories/2018/julio/dormir_estar_guapa.jpg" alt="Trucos parra dormir" itemprop="thumbnailUrl" />
</a>
</div>
<div class="item-content">
<aside class="article-aside clearfix">
<dl class="article-info  muted">
<dt class="article-info-term">Detalles</dt>
<dd class="hits">
<meta itemprop="interactionCount" content="UserPageVisits:822" />
View: 822 </dd>
</dl>
</aside>
<a href="/belleza/14999-dormir-y-descansar-el-truco-para-estar-guapa.html" itemprop="url">
<span itemprop="name">
Dormir y descansar: el truco para estar guapa </span>
</a>
</div>
</li>
<li>
<div class="pull-none item-image" itemprop="image">
<a href="/moda/mango/14997-violeta-by-mango-coleccion-otono-2018-campana-i-am-what-i-am-por-ashley-graham.html" itemprop="url">
<img src="/images/stories/2018/julio/violeta_campaign_1018_103.jpg" alt="violeta by mango" itemprop="thumbnailUrl" />
</a>
</div>
<div class="item-content">
<aside class="article-aside clearfix">
<dl class="article-info  muted">
<dt class="article-info-term">Detalles</dt>
<dd class="hits">
<meta itemprop="interactionCount" content="UserPageVisits:760" />
View: 760 </dd>
</dl>
</aside>
<a href="/moda/mango/14997-violeta-by-mango-coleccion-otono-2018-campana-i-am-what-i-am-por-ashley-graham.html" itemprop="url">
<span itemprop="name">
Violeta by Mango colección otoño 2018. Campaña “I am What I am”por Ashley Graham </span>
</a>
</div>
</li>
<li>
<div class="pull-none item-image" itemprop="image">
<a href="/disenadores/firmas/14991-la-tendencia-ugly-shoes-y-los-nuevos-modelos-de-balenciaga.html" itemprop="url">
<img src="/images/stories/2018/julio/balenciaga_zapatillas.jpg" alt="Balenciaga zapatillas Triple S" itemprop="thumbnailUrl" />
</a>
</div>
<div class="item-content">
<aside class="article-aside clearfix">
<dl class="article-info  muted">
<dt class="article-info-term">Detalles</dt>
<dd class="hits">
<meta itemprop="interactionCount" content="UserPageVisits:716" />
View: 716 </dd>
</dl>
</aside>
<a href="/disenadores/firmas/14991-la-tendencia-ugly-shoes-y-los-nuevos-modelos-de-balenciaga.html" itemprop="url">
<span itemprop="name">
La tendencia ‘ugly shoes’y los nuevos modelos de Balenciaga </span>
</a>
</div>
</li>
<li>
<div class="pull-none item-image" itemprop="image">
<a href="/belleza/14994-beneficios-del-aceite-de-coco-el-truco-de-rocio-osorno.html" itemprop="url">
<img src="/images/stories/2018/julio/aceite_De_coco_beneficios.jpg" alt="Rocio Osorno aceite de coco" itemprop="thumbnailUrl" />
</a>
</div>
<div class="item-content">
<aside class="article-aside clearfix">
<dl class="article-info  muted">
<dt class="article-info-term">Detalles</dt>
<dd class="hits">
<meta itemprop="interactionCount" content="UserPageVisits:677" />
View: 677 </dd>
</dl>
</aside>
<a href="/belleza/14994-beneficios-del-aceite-de-coco-el-truco-de-rocio-osorno.html" itemprop="url">
<span itemprop="name">
Beneficios del Aceite de Coco, el truco de Rocío Osorno </span>
</a>
</div>
</li>
<li>
<div class="pull-none item-image" itemprop="image">
<a href="/moda/ham/14990-ropa-para-halloween-h-m-coleccion-mujer-hombre-nino-y-nina.html" itemprop="url">
<img src="/images/stories/2018/julio/halloween_mujer_disfraz.jpg" alt="H&amp;M coleccion Halloween" itemprop="thumbnailUrl" />
</a>
</div>
<div class="item-content">
<aside class="article-aside clearfix">
<dl class="article-info  muted">
<dt class="article-info-term">Detalles</dt>
<dd class="hits">
<meta itemprop="interactionCount" content="UserPageVisits:628" />
View: 628 </dd>
</dl>
</aside>
<a href="/moda/ham/14990-ropa-para-halloween-h-m-coleccion-mujer-hombre-nino-y-nina.html" itemprop="url">
<span itemprop="name">
Ropa para Halloween, H&M colección mujer, hombre, niño y niña </span>
</a>
</div>
</li>
<li>
<div class="pull-none item-image" itemprop="image">
<a href="/celebrities/15001-camel-y-negro-la-combinacion-favorita-de-paula-echevarria-para-los-looks-de-otono-2018.html" itemprop="url">
<img src="/images/stories/2018/julio/paula_echevarria_camel.jpg" alt="Paula Echevarria color camel" itemprop="thumbnailUrl" />
</a>
</div>
<div class="item-content">
<aside class="article-aside clearfix">
<dl class="article-info  muted">
<dt class="article-info-term">Detalles</dt>
<dd class="hits">
<meta itemprop="interactionCount" content="UserPageVisits:620" />
View: 620 </dd>
</dl>
</aside>
<a href="/celebrities/15001-camel-y-negro-la-combinacion-favorita-de-paula-echevarria-para-los-looks-de-otono-2018.html" itemprop="url">
<span itemprop="name">
Camel y negro, la combinación favorita de Paula Echevarría para los looks de otoño 2018 </span>
</a>
</div>
</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod332"><div class="module-inner"><div class="module-ct">
<div class="custom">

<div id='div-gpt-ad-1443111845707-6' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443111845707-6'); });
</script>
</div></div>
</div></div></div> </div></div>
</div> 
</article>

</div>
</div>

</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
<div class="t3-module module publi " id="Mod355"><div class="module-inner"><div class="module-ct">
<div class="custom publi">

<div id='div-gpt-ad-1472727939473-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472727939473-0'); });
</script>
</div></div>
</div></div></div>
</div>
</div>

<div class="wrap t3-banner t3-banner-bottom">
<div class="container">
<div class="category-module article-list">
<div class="items-row cols-3 ">
<div class="equal-height equal-height-child row">
<div class="item col column-1 col-sm-4">
<article class="default">
<div class="pull-none item-image" itemprop="image">
<a href="/estilo-de-vida/15005-como-combatir-al-cambio-de-hora-la-alimentacion-es-la-clave.html" itemprop="url">
<img src="/images/stories/2018/julio/cambio_De_hora.jpg" alt="Cambio de hora" itemprop="thumbnailUrl" />
</a>
</div>
<div class="item-content">
<aside class="article-aside clearfix">
<dl class="article-info  muted">
<dt class="article-info-term"></dt>
<dd title="" class="category-name hasTooltip" data-original-title="Category: ">
<a href="/estilo-de-vida.html">Estilo de Vida</a>
</dd>
</dl>
</aside>
<header class="article-header clearfix">
<h2 itemprop="name" class="article-title">
<a title="Cómo combatir al cambio de hora: la alimentación es la clave" itemprop="url" href="/estilo-de-vida/15005-como-combatir-al-cambio-de-hora-la-alimentacion-es-la-clave.html">
Cómo combatir al cambio de hora: la alimentación es la clave </a>
</h2>
</header>
</div>
</article>
</div>
<div class="item col column-1 col-sm-4">
<article class="default">
<div class="pull-none item-image" itemprop="image">
<a href="/moda/mango/15004-mango-man-coleccion-exclusiva-por-el-10-aniversario-otono-2018.html" itemprop="url">
<img src="/images/stories/2018/julio/Mango_man_2018.jpg" alt="Mango Man coleccion" itemprop="thumbnailUrl" />
</a>
</div>
<div class="item-content">
<aside class="article-aside clearfix">
<dl class="article-info  muted">
<dt class="article-info-term"></dt>
<dd title="" class="category-name hasTooltip" data-original-title="Category: ">
<a href="/moda/mango.html">Mango</a>
</dd>
</dl>
</aside>
<header class="article-header clearfix">
<h2 itemprop="name" class="article-title">
<a title="Mango Man, colección exclusiva por el 10º aniversario otoño 2018" itemprop="url" href="/moda/mango/15004-mango-man-coleccion-exclusiva-por-el-10-aniversario-otono-2018.html">
Mango Man, colección exclusiva por el 10º aniversario otoño 2018 </a>
</h2>
</header>
</div>
</article>
</div>
<div class="item col column-1 col-sm-4">
<article class="default">
<div class="pull-none item-image" itemprop="image">
<a href="/novias/15003-pronovias-vestidos-de-fiesta-2018-negros-rojos-rosas-y-azules-para-ser-la-invitada-perfecta.html" itemprop="url">
<img src="/images/stories/2018/julio/pronovias_fiesta_2018_rojo_rosa_negro.jpg" alt="Pronovias vestidos fiesta" itemprop="thumbnailUrl" />
</a>
</div>
<div class="item-content">
<aside class="article-aside clearfix">
<dl class="article-info  muted">
<dt class="article-info-term"></dt>
<dd title="" class="category-name hasTooltip" data-original-title="Category: ">
<a href="/novias.html">Novias</a>
</dd>
</dl>
</aside>
<header class="article-header clearfix">
<h2 itemprop="name" class="article-title">
<a title="Pronovias vestidos de fiesta 2018: negros, rojos, rosas y azules para ser la invitada perfecta" itemprop="url" href="/novias/15003-pronovias-vestidos-de-fiesta-2018-negros-rojos-rosas-y-azules-para-ser-la-invitada-perfecta.html">
Pronovias vestidos de fiesta 2018: negros, rojos, rosas y azules para ser la invitada perfecta </a>
</h2>
</header>
</div>
</article>
</div>
</div></div>
<div class="items-row cols-3 ">
<div class="equal-height equal-height-child row">
<div class="item col column-1 col-sm-4">
<article class="default">
<div class="pull-none item-image" itemprop="image">
<a href="/moda/ham/15002-los-accesorios-y-zapatos-tendencia-para-completar-un-look-otonal.html" itemprop="url">
<img src="/images/stories/2018/julio/hm_accesorios_2018.jpg" alt="H&amp;m accesorios 2018" itemprop="thumbnailUrl" />
</a>
</div>
<div class="item-content">
<aside class="article-aside clearfix">
<dl class="article-info  muted">
<dt class="article-info-term"></dt>
<dd title="" class="category-name hasTooltip" data-original-title="Category: ">
<a href="/moda/ham.html">HaM</a>
</dd>
</dl>
</aside>
<header class="article-header clearfix">
<h2 itemprop="name" class="article-title">
<a title="Los accesorios y zapatos tendencia para completar un look otoñal" itemprop="url" href="/moda/ham/15002-los-accesorios-y-zapatos-tendencia-para-completar-un-look-otonal.html">
Los accesorios y zapatos tendencia para completar un look otoñal </a>
</h2>
</header>
</div>
</article>
</div>
<div class="item col column-1 col-sm-4">
<article class="default">
<div class="pull-none item-image" itemprop="image">
<a href="/celebrities/15001-camel-y-negro-la-combinacion-favorita-de-paula-echevarria-para-los-looks-de-otono-2018.html" itemprop="url">
<img src="/images/stories/2018/julio/paula_echevarria_camel.jpg" alt="Paula Echevarria color camel" itemprop="thumbnailUrl" />
</a>
</div>
<div class="item-content">
<aside class="article-aside clearfix">
<dl class="article-info  muted">
<dt class="article-info-term"></dt>
<dd title="" class="category-name hasTooltip" data-original-title="Category: ">
<a href="/celebrities.html">Celebrities</a>
</dd>
</dl>
</aside>
<header class="article-header clearfix">
<h2 itemprop="name" class="article-title">
<a title="Camel y negro, la combinación favorita de Paula Echevarría para los looks de otoño 2018" itemprop="url" href="/celebrities/15001-camel-y-negro-la-combinacion-favorita-de-paula-echevarria-para-los-looks-de-otono-2018.html">
Camel y negro, la combinación favorita de Paula Echevarría para los looks de otoño 2018 </a>
</h2>
</header>
</div>
</article>
</div>
<div class="item col column-1 col-sm-4">
<article class="default">
<div class="pull-none item-image" itemprop="image">
<a href="/moda/el-corte-ingles/15000-antonio-banderas-protagonizara-la-campana-2018-de-el-corte-ingles-hombre.html" itemprop="url">
<img src="/images/stories/2018/julio/antoniobanaderasmini1180x535.jpg" alt="Antonio Banderas El Corte Inglés" itemprop="thumbnailUrl" />
</a>
</div>
<div class="item-content">
<aside class="article-aside clearfix">
<dl class="article-info  muted">
<dt class="article-info-term"></dt>
<dd title="" class="category-name hasTooltip" data-original-title="Category: ">
<a href="/moda/el-corte-ingles.html">El Corte Inglés</a>
</dd>
</dl>
</aside>
<header class="article-header clearfix">
<h2 itemprop="name" class="article-title">
<a title="Antonio Banderas protagonizará la campaña 2018 de El Corte Inglés hombre" itemprop="url" href="/moda/el-corte-ingles/15000-antonio-banderas-protagonizara-la-campana-2018-de-el-corte-ingles-hombre.html">
Antonio Banderas protagonizará la campaña 2018 de El Corte Inglés hombre </a>
</h2>
</header>
</div>
</article>
</div>
</div></div>
</div>
</div>
</div>


<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">


<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod389"><div class="module-inner"><div class="module-ct">
<div class="custom">
<h2>Modalia.es, revista de moda</h2>
<p>Modalia es moda, actualidad, noticias. Consejos de belleza, tendencias, y decoración. Modalia es estilo de vida y viajes. Descubre en Modalia las nuevas colecciones Primavera Verano 2018 de las mejores marcas. Las propuestas de los<strong> diseñadores de moda</strong>. Las <strong>campañas publicitarias</strong> más impactantes y lo último de los mejores modelos de moda. Y por supuesto, las rebajas de las principales marcas en Modalia.es, tu revista de Moda. Además, en nuestro espacio <a href="https://bloggers.modalia.es/" rel="alternate">Bloggers de Moda</a>, podrás leer a los mejores blogueros.</p>
<p>Nueva colección Primavera Verano 2018</p>
<p>Seleccionamos las prendas top de cada marca de moda. Nuestros redactores visitan por ti las principales tiendas para traerte lo último en moda de cada temporada de las principales cadenas de moda y tiendas online. Todas las prendas: vestidos, zapatos, pantalones, sandalias, bolsos... Lo mejor de cada tienda en Modalia.es</p>
<h2>Busca, compara y compra</h2>
<p>Además Modalia también es tu sitio de compras con el mayor escaparte de moda en <a href="http://shopping.modalia.es/" rel="help">Shopping.Modalia.es</a>. Busca compara y compra moda al mejor precio para mujer, hombre y niños. Ropa, zapatos y complementos de las mejores tiendas online: Zalando, Sarenza, La Reoute, Asos y todas las marcas: Passionata, Fracomina, Chi Chi London, Only, Gloria Ortiz. Toda la moda en <a href="https://www.modalia.es/" rel="alternate">Modalia.es</a>, tu revista de Moda.</p></div>
</div></div></div><div class="t3-module module " id="Mod406"><div class="module-inner"><div class="module-ct">
<div class="custom">
<div style="clear: both;" class="publifooter">

<div id='div-gpt-ad-1451826937510-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451826937510-0'); });
</script>
</div>
</div></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-6">
<div class="t3-module module " id="Mod394"><div class="module-inner"><h3 class="module-title "><span>Secciones</span></h3><div class="module-ct">
<div class="custom">
<div class="enlacesfooter">
<h3>Secciones</h3>
<ul>
<li><a href="/estilo-de-vida.html">Estilo de Vida</a></li>
<li><a href="/belleza.html">Belleza</a></li>
<li><a href="/agenciademodelos.html">Agencias de Modelos</a></li>
<li><a href="https://bloggers.modalia.es">Blog</a></li>
<li><a href="http://shopping.modalia.es">Compras</a></li>
<li><a href="http://modaliatv.com">Modalia TV</a></li>
</ul>
</div></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-6">
<div class="t3-module module " id="Mod395"><div class="module-inner"><h3 class="module-title "><span>Marcas</span></h3><div class="module-ct">
<div class="custom">
<div class="enlacesfooter">
<h3>Marcas</h3>
<ul>
<li><a href="http://shopping.modalia.es/comprar-marca/only">Only</a></li>
<li><a href="http://shopping.modalia.es/comprar-marca/chi-chi-london">Chi Chi London</a></li>
<li><a href="http://shopping.modalia.es/comprar-marca/fracomina/">Fracomina</a></li>
<li><a href="http://shopping.modalia.es/comprar-marca/gioseppo">Gioseppo</a></li>
<li><a href="http://shopping.modalia.es/comprar-marca/pedro-miralles/">Pedro Miralles</a></li>
<li><a href="http://shopping.modalia.es/comprar-marca/bruno-premi/">Bruno Premi</a></li>
</ul>
</div></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-6">
<div class="t3-module module " id="Mod396"><div class="module-inner"><h3 class="module-title "><span>Redes Sociales</span></h3><div class="module-ct">
<div class="custom">
<div class="enlacesfooter">
<h3>Siguenos</h3>
<ul>
<li><a href="https://www.facebook.com/modalia.es">Facebook</a></li>
<li><a href="https://twitter.com/modalia">Twitter</a></li>
<li><a href="https://plus.google.com/+ModaliaEsOficial">Google Plus</a></li>
<li><a href="https://www.youtube.com/user/modalia">Youtube</a></li>
<li><a href="https://es.pinterest.com/modaliaspain/">Pinterest</a></li>
<li><a href="https://www.instagram.com/modalia_es">Instagram</a></li>
</ul>
</div></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-5 col-xs-6">
<div class="t3-module module " id="Mod429"><div class="module-inner"><h3 class="module-title "><span>Y además</span></h3><div class="module-ct">
<div class="custom">
<div class="enlacesfooter">
<h3>Y además</h3>
<ul>
<li><a href="/novias/14595-segundas-rebajas-pronovias-2018-vestidos-largos-para-ser-la-invitada-perfecta-esta-temporada-de-bodas.html">Rebajas Pronovias</a></li>
<li><a href="/estilo-de-vida/14029-las-maletas-de-primark-para-tus-viajes-de-verano-baratas-resistentes-y-con-estilo.html">Maletas Primark</a></li>
<li><a href="/bloggers-de-moda/13987-entrevista-a-cristina-cerqueiras-del-blog-the-desire-abri-el-blog-porque-termine-de-estudiar-y-no-tenia-trabajo-fue-la-mejor-decision.html">Cristina Cerqueiras</a></li>
<li><a href="/moda/marcas/14518-como-vestir-para-un-bautizo-de-invierno-ideas-de-look-para-madres-e-invitadas-perfectas.html">Look bautizo</a></li>
<li><a href="https://shopping.modalia.es/comprar-coleccion/mujer/ropa/vestidos/vestidos-vaqueros/">Vestidos vaqueros</a></li>
<li><a href="https://shopping.modalia.es/comprar-coleccion/mujer/zapatos/botas/botas-camperas/">Botas camperas</a></li>
</ul>
</div></div>
</div></div></div>
</div>
<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod388"><div class="module-inner"><h3 class="module-title "><span>Footer-modalia</span></h3><div class="module-ct">
<div class="custom">
<div class="publifooter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1746873437015309" data-ad-slot="9496923061" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="pie"><img style="width: 150px; height: 30px;" alt="Modalia.es Shopping" src="https://www.modalia.es/images/banners/logo-modalia-footer.png">
</div>
</div>
</div></div></div><div class="t3-module module publi " id="Mod354"><div class="module-inner"><div class="module-ct">
<div class="custom publi">

<div id='div-gpt-ad-1445878744513-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445878744513-1'); });
</script>
</div></div>
</div></div></div>
</div>
</div>


<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="custom fijo">

<div id='div-gpt-ad-1465825922879-0' style='height:50px; width:320px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465825922879-0'); });
</script>
</div></div>
</div>
</div>
</section>
</div>
</div>
</footer>

</div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/4246/tag"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6695125-1', 'modalia.es');
  ga('send', 'pageview');
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c6f2f9d42a0d15"></script>

<script async defer data-pin-hover="true" data-pin-lang="es" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>