
<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='com_content view-article itemid-551 j39 mm-hover'>
<head>
<meta name="organization" content="Modalia"/>
<link rel="publisher" href="https://plus.google.com/+ModaliaEsOficial"/>
<meta name="twitter:site" content="@modalia"/>
	<base href="https://www.modalia.es/celebrities/15039-la-reina-letizia-con-vestido-de-asos-color-nude-de-estampado-floral.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="modalia, modalia.es, revista de moda, moda, blog, blog de moda, noticias" />
	<meta name="author" content="María Pérez" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>La Reina Letizia con vestido de Asos color nude de estampado floral</title>
	<link href="https://www.modalia.es/celebrities/15039-la-reina-letizia-con-vestido-de-asos-color-nude-de-estampado-floral.amp.html" rel="amphtml" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.modalia.es/celebrities/15039-la-reina-letizia-con-vestido-de-asos-color-nude-de-estampado-floral.html" rel="canonical" />
	<link href="/t3-assets/css/css-2ba8b-93902.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-22e07-61175.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-60c86-93902.css" rel="stylesheet" type="text/css" media="all" />
	<link href="//fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-5dc0e-24749.css" rel="stylesheet" type="text/css" media="all" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"7129a0b452692a26df3ce8e99894d779","system.paths":{"root":"","base":""}}</script>
	<script src="/t3-assets/js/js-f2588-53212.js" type="text/javascript"></script>
	<script type="text/javascript">

var disqus_shortname = 'modalia';
var disqus_config = function(){
	this.language = 'es_ES';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//modalia.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<meta property="og:type" content="article" />
<link rel="image_src" content="https://www.modalia.es/images/stories/2018/noviembre/reina_letizia_asos.jpg" />
<meta property="og:image" content="https://www.modalia.es/images/stories/2018/noviembre/reina_letizia_asos.jpg" />
<meta property="article:tag" content="" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Codigo DoubleClick-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

 var mapContent = googletag.sizeMapping().
                          addSize([640, 320], [[600, 300], [336,280], [300,250]]).
			  addSize([320, 300], [300, 250]).
			  addSize([0, 0], []).
                          build();
  var mapContent_1 = googletag.sizeMapping().
                          addSize([1000, 300], [[980, 90], [728,90], [300, 600]]).
			  addSize([730, 100], [[728, 90], [300, 600]]).
			  addSize([640, 320], [[600, 300], [300,250], [300, 600]]).
			  addSize([0, 0], []).
                          build();
   var mapContentMob_1 = googletag.sizeMapping().
                          addSize([640, 320], []).
			  addSize([320, 100], [[320, 100], [300,250], [300, 600]]).
			  addSize([0, 0], []).
                          build();
   var mapSidebar = googletag.sizeMapping().
                          addSize([992, 320], [[300, 250], [300, 600]]).
                          addSize([0, 0], []).
                          build();
  var mapTop = googletag.sizeMapping().
                addSize([1000, 300], [[980, 90], [980,250], [728,90]]).
		addSize([730, 100], [728, 90]).
		addSize([320, 300],  [[320, 100], [300,250]]).
		addSize([0, 0], []).
                build();

var mapBottom = googletag.sizeMapping().
                addSize([1000, 300], [[980, 90], [728,90],[980,250]]).
		addSize([730, 100], [728, 90]).
		addSize([320, 300], [300, 250]).
		addSize([0, 0], []).
                build();

var mapSidebarCat = googletag.sizeMapping().
                          addSize([992, 320], [300, 250]).
                          addSize([320, 300], [300, 600]).
                          addSize([0, 0], []).
                          build();

<!-- Línea para los define Slots -->
googletag.defineSlot('/12200127/MD_STICKY_MOBILE', [320, 50], 'div-gpt-ad-1465825922879-0').addService(googletag.pubads());

<!-- Line define slots -->
     googletag.defineSlot('/12200127/MD_CONTENT_1', [[980, 90], [728, 90], [640, 300], [600, 300], [300, 250], [320, 100], [300, 600]], 'div-gpt-ad-1443111845707-0').
	defineSizeMapping(mapContent_1).
	addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_CONTENT_MOB_1', [[320, 100], [300, 250], [300, 600]], 'div-gpt-ad-1445507067814-0').
defineSizeMapping(mapContentMob_1).
addService(googletag.pubads());
googletag.defineSlot('/12200127/MD_CONTENT_3', [[728, 90], [980, 250], [980, 90], [300, 250]], 'div-gpt-ad-1472727939473-0').defineSizeMapping(mapBottom).addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_CONTENT_4', [[300, 250], [728, 90], [980, 90], [980,250]], 'div-gpt-ad-1445878744513-1').
    defineSizeMapping(mapBottom).
    addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_CAT_SIDEBAR_1', [[300, 250], [300, 600]], 'div-gpt-ad-1445878744513-2').
   defineSizeMapping(mapSidebarCat).
   addService(googletag.pubads());
googletag.defineSlot('/12200127/DFP_ADSENSE_IMPRESSION_TEST', [728, 90], 'div-gpt-impression-test').addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_CONTENT_2', [[640, 300], [600, 300], [300, 250], [336, 280]], 'div-gpt-ad-1443111845707-1').
	defineSizeMapping(mapContent).
	addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_FOOTER', [[980, 90], [300, 250], [728, 90]], 'div-gpt-ad-1451826937510-0').
	defineSizeMapping(mapBottom).
	addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_LEADERBOARD', [[980, 90], [980, 250], [300, 250], [728, 90]], 'div-gpt-ad-1443111845707-3').
	defineSizeMapping(mapTop).
	addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_SIDEBAR_1', [300, 250], 'div-gpt-ad-1443111845707-4').
 defineSizeMapping(mapSidebar).
addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_SIDEBAR_2', [300, 600], 'div-gpt-ad-1443111845707-5').
 defineSizeMapping(mapSidebar).
addService(googletag.pubads());
    googletag.defineSlot('/12200127/MD_SIDEBAR_3', [300, 250], 'div-gpt-ad-1443111845707-6').
 defineSizeMapping(mapSidebar).
addService(googletag.pubads());
googletag.defineSlot('/12200127/MD_SKYCRAPER', [160, 600], 'div-gpt-ad-1475587458240-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs(true,true);
googletag.pubads().setTargeting('test01', '1051');
    googletag.enableServices();
  });
</script>
<!--------FIN DFP --------------->

<!--------ANUNCIOS AUTOMATICOS --------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1746873437015309",
          enable_page_level_ads: true
     });
</script>

<!-- webmaster tools -->
<meta name="google-site-verification" content="okQ8EtiJsjzf4FdeNdDtjrHliytkwAi2yUK8rGxbNoA" />

</head>

<body class="">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod339"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-490 default"><a href="/" class="">home</a></li><li class="item-514 deeper dropdown parent"><a href="/disenadores.html" class=" dropdown-toggle" data-toggle="dropdown">Diseñadores<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-610"><a href="/disenadores/firmas.html" class="">Firmas</a></li><li class="item-611 dropdown-submenu parent"><a href="/disenadores/pasarelas.html" class="">Pasarelas</a><ul class="dropdown-menu"><li class="item-682"><a href="/disenadores/pasarelas/madrid.html" class="">Madrid</a></li><li class="item-973"><a href="/disenadores/pasarelas/barcelona.html" class="">Barcelona</a></li><li class="item-1007"><a href="/disenadores/pasarelas/new-york.html" class="">New York</a></li><li class="item-1029"><a href="/disenadores/pasarelas/paris.html" class="">París</a></li><li class="item-1358"><a href="/disenadores/pasarelas/valencia.html" class="">Valencia</a></li></ul></li></ul></li><li class="item-1138"><a href="/estilo-de-vida.html" class="">Estilo de Vida</a></li><li class="item-1139"><a href="/belleza.html" class="">Belleza</a></li><li class="item-524 deeper dropdown parent"><a href="/moda.html" class=" dropdown-toggle" data-toggle="dropdown">Moda<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-612"><a href="/moda/marcas.html" class="">Marcas</a></li><li class="item-615 dropdown-submenu parent"><a href="/moda/bershka.html" class="">Bershka</a><ul class="dropdown-menu"><li class="item-1376"><a href="/moda/bershka/bershka-vestidos.html" class="">Bershka Vestidos</a></li><li class="item-1377"><a href="/moda/bershka/bershka-zapatos.html" class="">Bershka Zapatos</a></li></ul></li><li class="item-616"><a href="/moda/suiteblanco.html" class="">Suiteblanco</a></li><li class="item-621 dropdown-submenu parent"><a href="/moda/el-corte-ingles.html" class="">El Corte Inglés</a><ul class="dropdown-menu"><li class="item-1563"><a href="/moda/el-corte-ingles/hombre.html" class="">Hombre</a></li><li class="item-1564"><a href="/moda/el-corte-ingles/nino.html" class="">Niño</a></li><li class="item-1584"><a href="/moda/el-corte-ingles/gloria-ortiz.html" class="">Gloria Ortiz</a></li><li class="item-1678"><a href="/moda/el-corte-ingles/sfera.html" class="">Sfera</a></li></ul></li><li class="item-725"><a href="/moda/fornarina.html" class="">Fornarina</a></li><li class="item-613"><a href="/moda/ham.html" class="">H&amp;M</a></li><li class="item-614"><a href="/moda/mango.html" class="">Mango</a></li><li class="item-895 dropdown-submenu parent"><a href="/moda/massimo-dutti.html" class="">Massimo Dutti</a><ul class="dropdown-menu"><li class="item-1561"><a href="/moda/massimo-dutti/hombre.html" class="">Hombre</a></li><li class="item-1562"><a href="/moda/massimo-dutti/ninos.html" class="">Niños</a></li></ul></li><li class="item-916 dropdown-submenu parent"><a href="/moda/zara.html" class="">Zara</a><ul class="dropdown-menu"><li class="item-1359"><a href="/moda/zara/vestidos-zara.html" class="">Vestidos Zara</a></li><li class="item-1360"><a href="/moda/zara/zapatos-zara.html" class="">Zapatos Zara</a></li><li class="item-1459"><a href="/moda/zara/zara-kids.html" class="">Zara Kids</a></li></ul></li><li class="item-1136"><a href="/moda/pull-and-bear.html" class="">Pull&amp;Bear</a></li><li class="item-1137"><a href="/moda/oysho.html" class="">Oysho</a></li><li class="item-1623"><a href="/moda/primark.html" class="">Primark</a></li></ul></li><li class="item-541 deeper dropdown parent"><a href="/negocios.html" class=" dropdown-toggle" data-toggle="dropdown">Negocios<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-619"><a href="/negocios/ferias.html" class="">Ferias</a></li><li class="item-726 dropdown-submenu parent"><a href="/negocios/tiendas.html" class="">Tiendas</a><ul class="dropdown-menu"><li class="item-865"><a href="/negocios/tiendas/yoox.html" class="">Yoox</a></li><li class="item-868"><a href="/negocios/tiendas/marks-and-spencer.html" class="">Marks &amp; Spencer</a></li><li class="item-883"><a href="/negocios/tiendas/asos.html" class="">Asos</a></li><li class="item-915"><a href="/negocios/tiendas/zalando.html" class="">Zalando</a></li></ul></li><li class="item-620"><a href="/negocios/franquicias.html" class="">Franquicias</a></li></ul></li><li class="item-534 deeper dropdown parent"><a href="/topmodels.html" class=" dropdown-toggle" data-toggle="dropdown">Top Models<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-617"><a href="/topmodels/modelos.html" class="">Modelos</a></li><li class="item-618"><a href="/topmodels/agencias.html" class="">Agencias</a></li></ul></li><li class="item-691"><a href="/novias.html" class="">Novias</a></li><li class="item-551 current active deeper dropdown parent"><a href="/celebrities.html" class=" dropdown-toggle" data-toggle="dropdown">Celebrities<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-972"><a href="/celebrities/premios-goya.html" class="">Premios Goya</a></li><li class="item-1133"><a href="/celebrities/los-oscar.html" class="">Los Oscar</a></li></ul></li><li class="item-723"><a href="/bloggers-de-moda.html" class="">Bloggers</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="Modalia.es">
																				<img class="logo-img" src="/images/stories/2016/julio/logo-modalia.png" alt="Modalia.es" />
																																	<img class="logo-img-sm" src="/images/stories/2016/julio/modalia-logo-movil.png" alt="Modalia.es" />
																			<span>Modalia.es</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							

<div class="custom search search-full"  >
	<script>
  (function() {
    var cx = '008011882547571545137:vzg6ke8l3vm';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a class="facebook" title="Facebook" href="https://es-es.facebook.com/modalia.es"><i class="fa fa-facebook"></i></a></li>
<li><a class="twitter" title="Twitter" href="https://twitter.com/modalia"><i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus" title="Google plus" href="https://plus.google.com/+ModaliaEsOficial/posts"><i class="fa fa-google-plus"></i></a></li>
<li><a class="youtube" title="Youtube" href="https://www.youtube.com/user/modalia"><i class="fa fa-youtube"></i></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="490" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">home </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="514" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/disenadores.html"   data-target="#" data-toggle="dropdown">Diseñadores <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="610" data-level="2">
<a itemprop='url' class=""  href="/disenadores/firmas.html"   data-target="#">Firmas </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="611" data-level="2">
<a itemprop='url' class=""  href="/disenadores/pasarelas.html"   data-target="#">Pasarelas </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="682" data-level="3">
<a itemprop='url' class=""  href="/disenadores/pasarelas/madrid.html"   data-target="#">Madrid </a>

</li>
<li itemprop='name'  data-id="973" data-level="3">
<a itemprop='url' class=""  href="/disenadores/pasarelas/barcelona.html"   data-target="#">Barcelona </a>

</li>
<li itemprop='name'  data-id="1007" data-level="3">
<a itemprop='url' class=""  href="/disenadores/pasarelas/new-york.html"   data-target="#">New York </a>

</li>
<li itemprop='name'  data-id="1029" data-level="3">
<a itemprop='url' class=""  href="/disenadores/pasarelas/paris.html"   data-target="#">París </a>

</li>
<li itemprop='name'  data-id="1358" data-level="3">
<a itemprop='url' class=""  href="/disenadores/pasarelas/valencia.html"   data-target="#">Valencia </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1138" data-level="1">
<a itemprop='url' class=""  href="/estilo-de-vida.html"   data-target="#">Estilo de Vida </a>

</li>
<li itemprop='name'  data-id="1139" data-level="1">
<a itemprop='url' class=""  href="/belleza.html"   data-target="#">Belleza </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="524" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/moda.html"   data-target="#" data-toggle="dropdown">Moda <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="612" data-level="2">
<a itemprop='url' class=""  href="/moda/marcas.html"   data-target="#">Marcas </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="615" data-level="2">
<a itemprop='url' class=""  href="/moda/bershka.html"   data-target="#">Bershka </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="1376" data-level="3">
<a itemprop='url' class=""  href="/moda/bershka/bershka-vestidos.html"   data-target="#">Bershka Vestidos </a>

</li>
<li itemprop='name'  data-id="1377" data-level="3">
<a itemprop='url' class=""  href="/moda/bershka/bershka-zapatos.html"   data-target="#">Bershka Zapatos </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="616" data-level="2">
<a itemprop='url' class=""  href="/moda/suiteblanco.html"   data-target="#">Suiteblanco </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="621" data-level="2">
<a itemprop='url' class=""  href="/moda/el-corte-ingles.html"   data-target="#">El Corte Inglés </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="1563" data-level="3">
<a itemprop='url' class=""  href="/moda/el-corte-ingles/hombre.html"   data-target="#">Hombre </a>

</li>
<li itemprop='name'  data-id="1564" data-level="3">
<a itemprop='url' class=""  href="/moda/el-corte-ingles/nino.html"   data-target="#">Niño </a>

</li>
<li itemprop='name'  data-id="1584" data-level="3">
<a itemprop='url' class=""  href="/moda/el-corte-ingles/gloria-ortiz.html"   data-target="#">Gloria Ortiz </a>

</li>
<li itemprop='name'  data-id="1678" data-level="3">
<a itemprop='url' class=""  href="/moda/el-corte-ingles/sfera.html"   data-target="#">Sfera </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="725" data-level="2">
<a itemprop='url' class=""  href="/moda/fornarina.html"   data-target="#">Fornarina </a>

</li>
<li itemprop='name'  data-id="613" data-level="2">
<a itemprop='url' class=""  href="/moda/ham.html"   data-target="#">H&amp;M </a>

</li>
<li itemprop='name'  data-id="614" data-level="2">
<a itemprop='url' class=""  href="/moda/mango.html"   data-target="#">Mango </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="895" data-level="2">
<a itemprop='url' class=""  href="/moda/massimo-dutti.html"   data-target="#">Massimo Dutti </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="1561" data-level="3">
<a itemprop='url' class=""  href="/moda/massimo-dutti/hombre.html"   data-target="#">Hombre </a>

</li>
<li itemprop='name'  data-id="1562" data-level="3">
<a itemprop='url' class=""  href="/moda/massimo-dutti/ninos.html"   data-target="#">Niños </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="916" data-level="2">
<a itemprop='url' class=""  href="/moda/zara.html"   data-target="#">Zara </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="1359" data-level="3">
<a itemprop='url' class=""  href="/moda/zara/vestidos-zara.html"   data-target="#">Vestidos Zara </a>

</li>
<li itemprop='name'  data-id="1360" data-level="3">
<a itemprop='url' class=""  href="/moda/zara/zapatos-zara.html"   data-target="#">Zapatos Zara </a>

</li>
<li itemprop='name'  data-id="1459" data-level="3">
<a itemprop='url' class=""  href="/moda/zara/zara-kids.html"   data-target="#">Zara Kids </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1136" data-level="2">
<a itemprop='url' class=""  href="/moda/pull-and-bear.html"   data-target="#">Pull&amp;Bear </a>

</li>
<li itemprop='name'  data-id="1137" data-level="2">
<a itemprop='url' class=""  href="/moda/oysho.html"   data-target="#">Oysho </a>

</li>
<li itemprop='name'  data-id="1623" data-level="2">
<a itemprop='url' class=""  href="/moda/primark.html"   data-target="#">Primark </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="541" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/negocios.html"   data-target="#" data-toggle="dropdown">Negocios <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="619" data-level="2">
<a itemprop='url' class=""  href="/negocios/ferias.html"   data-target="#">Ferias </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="726" data-level="2">
<a itemprop='url' class=""  href="/negocios/tiendas.html"   data-target="#">Tiendas </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="865" data-level="3">
<a itemprop='url' class=""  href="/negocios/tiendas/yoox.html"   data-target="#">Yoox </a>

</li>
<li itemprop='name'  data-id="868" data-level="3">
<a itemprop='url' class=""  href="/negocios/tiendas/marks-and-spencer.html"   data-target="#">Marks &amp; Spencer </a>

</li>
<li itemprop='name'  data-id="883" data-level="3">
<a itemprop='url' class=""  href="/negocios/tiendas/asos.html"   data-target="#">Asos </a>

</li>
<li itemprop='name'  data-id="915" data-level="3">
<a itemprop='url' class=""  href="/negocios/tiendas/zalando.html"   data-target="#">Zalando </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="620" data-level="2">
<a itemprop='url' class=""  href="/negocios/franquicias.html"   data-target="#">Franquicias </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="534" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/topmodels.html"   data-target="#" data-toggle="dropdown">Top Models <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="617" data-level="2">
<a itemprop='url' class=""  href="/topmodels/modelos.html"   data-target="#">Modelos </a>

</li>
<li itemprop='name'  data-id="618" data-level="2">
<a itemprop='url' class=""  href="/topmodels/agencias.html"   data-target="#">Agencias </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="691" data-level="1">
<a itemprop='url' class=""  href="/novias.html"   data-target="#">Novias </a>

</li>
<li itemprop='name' class="current active dropdown mega" data-id="551" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/celebrities.html"   data-target="#" data-toggle="dropdown">Celebrities <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="972" data-level="2">
<a itemprop='url' class=""  href="/celebrities/premios-goya.html"   data-target="#">Premios Goya </a>

</li>
<li itemprop='name'  data-id="1133" data-level="2">
<a itemprop='url' class=""  href="/celebrities/los-oscar.html"   data-target="#">Los Oscar </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="723" data-level="1">
<a itemprop='url' class=""  href="/bloggers-de-moda.html"   data-target="#">Bloggers </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active"><span class="hasTooltip"><i class="fa fa-map-marker" data-toggle="tooltip" title="Está aquí: "></i></span></li><li><a href="/" class="pathway">Inicio</a><span class="divider"><img src="/templates/ja_magz_ii/images/system/arrow.png" alt="" /></span></li><li><a href="/celebrities.html" class="pathway">Celebrities</a></li></ol>


<div class="custom publi-top"  >
	<div id='div-gpt-ad-1443111845707-3' style='margin-top:5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443111845707-3'); });
</script>
</div></div>

		</div>
	</div>
	<!-- //Banner Top -->

  
  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						

<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />

	
  
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
							
				
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
	<i class="fa fa-user"></i>
			<span itemprop="name">María Pérez</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://www.modalia.es//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="María Pérez"/>
  </span>
</dd>
			
			
										<dd class="category-name hasTooltip" title="Categoría: ">
				<i class="fa fa-folder-open"></i>
									<a href="/celebrities.html" ><span itemprop="genre">Celebrities</span></a>							</dd>			
							<dd class="published hasTooltip" title="Publicado: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2018-11-28T16:13:16+00:00" itemprop="datePublished">
    in 4 hours	</time>
</dd>
					
		
			<dt class="hide">Detalles</dt>

			
										<dd class="modified">
				<i class="fa fa-clock-o"></i>
				<time datetime="2018-11-28T16:16:09+00:00" itemprop="dateModified">
					Última actualización: 28 Noviembre 2018				</time>
			</dd>			
						</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/celebrities/15039-la-reina-letizia-con-vestido-de-asos-color-nude-de-estampado-floral.html" itemprop="url" title="La Reina Letizia con vestido de Asos color nude de estampado floral">
				La Reina Letizia con vestido de Asos color nude de estampado floral</a>
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  col-md-8  item-main">

					
<div class="pull-none item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img
			 src="/images/stories/2018/noviembre/reina_letizia_asos.jpg"
		alt="Reina Letizia vestido Asos " itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta itemprop="url" content="https://www.modalia.es/images/stories/2018/noviembre/reina_letizia_asos.jpg" />
</span>
</div>		
		<div class="row">
				<div class="col-lg-3">
          <div id="sidebarleft">
            <div class="adleft">
				<!-- /12200127/MD_SKYCRAPER -->
				<div id='div-gpt-ad-1475587458240-0' style='height:600px; width:160px;'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475587458240-0'); });
					</script>
				</div>
            </div>
        </div>
          <div class="article-tools">
				<div class="title-reading hide"> La Reina Letizia con vestido de Asos color nude de estampado floral</div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<p>La Reina Letizia no deja de sorprendernos con sus estilismos. En su última aparición pública ha apostado por un vestido midi de estampado floral y pájaros de la marca Asos con inspiración oriental de color nude. Sí, sí, como lo lees, su majestad también viste de esta tienda online.</p>
<p><img src="/images/stories/2018/noviembre/unnamed_2.png" alt="Vestido Asos Reina Letizia " width="560" /></p>
 
<p>Ha sido concretamente hoy para la visita del presidente de la República Popular China, Xi Jinping,y su esposa en un día soleado pero frío al que le ha acompañado el estilismo. </p>
<p>La Reina lo ha combinado con un abrigo rosa de pelo de la colección CH Carolina Herrera de la temporada pasada y unos zapatos de corte salóny cartera a juego, que ya estrenó el pasado 12 de octubre.</p>
<p><img src="/images/stories/2018/noviembre/unnamed_1.png" alt="Vestido Asos Reina Letizia " width="560" /></p>
<h2>Vestido Asos Reina Letizia</h2>
<p>El vestido cuesta menos de 90€ y esta disponible en la web de Asos desde la talle 34 hasta la 56.</p>
<p><img src="/images/stories/2018/noviembre/unnamed.png" alt="Vestido Asos Reina Letizia " width="560" /></p>
<p>La tendencia de vestidos midi con estampados de flores es la protagonista para vestir en eventos de fiesta como bodas, bautizos, comuniones y hasta comidas y cenas de Navidad. Por eso, si te gusta este estilismo real, te dejamos una selección de vestidos del estilo de la colección de Asos. Toma nota:</p>
<h3>Vestido midi tipo kimono con diseño de jacquard floral estampado de Asos Design. 83,89€</h3>
<p><img src="/images/stories/2018/noviembre/vestido_asos_flores.jpg" alt="Vestido Asos Reina Letizia " width="560" /></p>
<h3>Vestido midi con estampado floral de Chi Chi London. 87,99€</h3>
<p><img src="/images/stories/2018/noviembre/vestido_asos_flores_1.jpg" alt="Vestido Asos Reina Letizia " width="560" /></p>
<h3>Vestido de tubo de encaje y croché con estampado floral y cuello subido de Paper Dolls. 89,99€</h3>
<p><img src="/images/stories/2018/noviembre/vestido_asos_letizia.jpg" alt="Vestido Asos Reina Letizia " width="560" /></p>
<h3>Vestido midi cruzado con estampado floral brillante de Asos Design. Rebajado a 34,69€</h3>
<p><img src="/images/stories/2018/noviembre/vestido_flores_asos.jpg" alt="Vestido Asos Reina Letizia " width="560" /></p>
<h3>Vestido midi plisado con mangas largas acampanadas y estampado floral de Asos. 44,99€</h3>
<p><img src="/images/stories/2018/noviembre/vestido_flores_asos_letizia.jpg" alt="Vestido Asos Reina Letizia " width="560" /></p>
<h3>Vestido de tubo de encaje con cuello subido y diseño estampado en color mostaza de Paper Dolls. 89,99€</h3>
<p><img src="/images/stories/2018/noviembre/vestido_estampado_asos.jpg" alt="Vestido Asos Reina Letizia " width="560" /></p>
<p>La Reina Letizia ha complementado este estilismo con un elegante moño bajo con flequillo y un maquillaje muy sencillo con el protagonismo en las pestañas y brillo de labios. </p>
<div id="product-price" class="product-price" data-bind="component: { name: &quot;product-price&quot;, params: {state: state, showGermanVatMessage: false }}"> </div>
<div class="product-price" data-bind="component: { name: &quot;product-price&quot;, params: {state: state, showGermanVatMessage: false }}">En Modalia | <a title="Copia los looks otoñales de la Reina Letizia para vestir esta navidad" href="/celebrities/15031-copia-los-looks-otonales-de-la-reina-letizia-para-vestir-esta-navidad.html">Copia los looks otoñales de la Reina Letizia para vestir esta navidad</a></div>
<div id="product-price" class="product-price" data-bind="component: { name: &quot;product-price&quot;, params: {state: state, showGermanVatMessage: false }}"> </div><div id="disqus_thread"></div>

<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:15039";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'modalia';
	var disqus_config = function(){
		this.language = 'es_ES';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//modalia.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=modalia">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dq-powered">BLOG COMMENTS POWERED BY DISQUS</a>
			</section>

		  <!-- footer -->
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/celebrities/15038-selena-gomez-disena-su-primera-coleccion-para-puma-llamada-strong-girl-sg-x-puma.html" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>Selena Gómez diseña su primera colección para Puma llamada “Strong Girl”, SG x Puma</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
								<div class="tags">
																	<span class="tag-102 tag-list0" itemprop="keywords">
					<a href="/tags/asos.html" class="label label-info">
						Asos					</a>
				</span>
						</div>
						</div>
		</div></div>

					<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
				<div class="t3-module module " id="Mod330"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div id='div-gpt-ad-1443111845707-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443111845707-4'); });
</script>
</div></div>
</div></div></div><div class="t3-module module " id="Mod331"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div id='div-gpt-ad-1443111845707-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443111845707-5'); });
</script>
</div></div>
</div></div></div><div class="t3-module module " id="Mod342"><div class="module-inner"><h3 class="module-title "><span>Lo + leído</span></h3><div class="module-ct"><ul class="mostread ">
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/moda/pull-and-bear/15023-rosalia-disena-su-primera-coleccion-para-pull-bear-con-mensajes-como-malamente-o-tra-tra.html" itemprop="url">
  	   <img  src="/images/stories/2018/noviembre/rosalia_malamente.jpg" alt="P&amp;B by Rosalia" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Detalles</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:789" />
            View: 789        </dd>
      </dl>
    </aside>

    <a href="/moda/pull-and-bear/15023-rosalia-disena-su-primera-coleccion-para-pull-bear-con-mensajes-como-malamente-o-tra-tra.html" itemprop="url">
      <span itemprop="name">
        Rosalía diseña su primera colección para Pull&Bear con mensajes como "malamente" o "tra, tra"      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/celebrities/15031-copia-los-looks-otonales-de-la-reina-letizia-para-vestir-esta-navidad.html" itemprop="url">
  	   <img  src="/images/stories/2018/noviembre/reina_letizia_looks.jpg" alt="Reina Letizia looks otoñales" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Detalles</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:786" />
            View: 786        </dd>
      </dl>
    </aside>

    <a href="/celebrities/15031-copia-los-looks-otonales-de-la-reina-letizia-para-vestir-esta-navidad.html" itemprop="url">
      <span itemprop="name">
        Copia los looks otoñales de la Reina Letizia para vestir esta navidad      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/moda/marcas/15029-los-mejores-descuentos-tiendas-y-marcas-del-black-friday-2018.html" itemprop="url">
  	   <img  src="/images/stories/2018/noviembre/black_friday_mejores_Descuentos.jpg" alt="Black Friday 2018" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Detalles</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:741" />
            View: 741        </dd>
      </dl>
    </aside>

    <a href="/moda/marcas/15029-los-mejores-descuentos-tiendas-y-marcas-del-black-friday-2018.html" itemprop="url">
      <span itemprop="name">
        Los mejores descuentos Black friday en Douglas, Druni, Oysho, Bimba y Lola...      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/estilo-de-vida/15022-aprovecha-el-black-friday-al-maximo-con-travel-club.html" itemprop="url">
  	   <img  src="/images/stories/2018/noviembre/travel_club_black_friday.jpg" alt="Black Friday Travel Club" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Detalles</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:660" />
            View: 660        </dd>
      </dl>
    </aside>

    <a href="/estilo-de-vida/15022-aprovecha-el-black-friday-al-maximo-con-travel-club.html" itemprop="url">
      <span itemprop="name">
        Aprovecha el Black Friday al máximo con Travel Club      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/moda/primark/15028-black-friday-primark-precios-irresistibles-para-esta-temporada-2018.html" itemprop="url">
  	   <img  src="/images/stories/2018/noviembre/primark_black_friday_mujer.jpg" alt="Black Friday Primark" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Detalles</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:536" />
            View: 536        </dd>
      </dl>
    </aside>

    <a href="/moda/primark/15028-black-friday-primark-precios-irresistibles-para-esta-temporada-2018.html" itemprop="url">
      <span itemprop="name">
        Black Friday Primark, precios irresistibles para esta temporada 2018      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/celebrities/15020-inspiracion-paula-echevarria-los-looks-de-invierno-mas-estilosos-de-stradivarius-y-mango.html" itemprop="url">
  	   <img  src="/images/stories/2018/noviembre/paula_echevarria_looks_invierno.jpg" alt="Paula Echevarria looks invierno" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Detalles</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:480" />
            View: 480        </dd>
      </dl>
    </aside>

    <a href="/celebrities/15020-inspiracion-paula-echevarria-los-looks-de-invierno-mas-estilosos-de-stradivarius-y-mango.html" itemprop="url">
      <span itemprop="name">
        Inspiración Paula Echevarría: los looks de invierno más estilosos de Stradivarius y Mango      </span>
    </a>
    </div>
  </li>
</ul>
</div></div></div><div class="t3-module module " id="Mod332"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<!-- /12200127/MD_SIDEBAR_3 -->
<div id='div-gpt-ad-1443111845707-6' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443111845707-6'); });
</script>
</div></div>
</div></div></div>			</div></div>
			</div> <!-- //Row -->
</article>
<!-- //Article -->




	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 


  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
			<div class="t3-module module publi " id="Mod355"><div class="module-inner"><div class="module-ct">

<div class="custom publi"  >
	<!-- /12200127/MD_CONTENT_3 -->
<div id='div-gpt-ad-1472727939473-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472727939473-0'); });
</script>
</div></div>
</div></div></div>
	  </div>
</div>


  
	<!-- Banner Bottom -->
	<div class="wrap t3-banner t3-banner-bottom">
		<div class="container">
			<div class="category-module article-list">


		<div class="items-row cols-3 ">	
		<div class="equal-height equal-height-child row">
	
			<div class="item col column-1 col-sm-4">	
										<article class="default"> 
					
<div class="pull- item-image" itemprop="image">

      <a href="/celebrities/15039-la-reina-letizia-con-vestido-de-asos-color-nude-de-estampado-floral.html" itemprop="url">
  	   <img  src="/images/stories/2018/noviembre/reina_letizia_asos.jpg" alt="Reina Letizia vestido Asos " itemprop="thumbnailUrl"/>
      </a>
  </div>
					<div class="item-content">
						<aside class="article-aside clearfix">
	            			<dl class="article-info  muted">
	            				<dt class="article-info-term"></dt>
            													<dd title="" class="category-name hasTooltip" data-original-title="Category: ">
									<a href="/celebrities.html">Celebrities</a>							
								</dd>			
								
								
															</dl>
	          			</aside>

						<header class="article-header clearfix">
							<h2 itemprop="name" class="article-title">
																<a title="La Reina Letizia con vestido de Asos color nude de estampado floral" itemprop="url" href="/celebrities/15039-la-reina-letizia-con-vestido-de-asos-color-nude-de-estampado-floral.html">
																	La Reina Letizia con vestido de Asos color nude de estampado floral																</a>
															</h2>
						</header>
			
						
									
											</div>
				</article>
						</div>
			
			<div class="item col column-1 col-sm-4">	
										<article class="default"> 
					
<div class="pull- item-image" itemprop="image">

      <a href="/celebrities/15038-selena-gomez-disena-su-primera-coleccion-para-puma-llamada-strong-girl-sg-x-puma.html" itemprop="url">
  	   <img  src="/images/stories/2018/noviembre/selena_gomez_puma.jpg" alt="Selena Gomez Puma" itemprop="thumbnailUrl"/>
      </a>
  </div>
					<div class="item-content">
						<aside class="article-aside clearfix">
	            			<dl class="article-info  muted">
	            				<dt class="article-info-term"></dt>
            													<dd title="" class="category-name hasTooltip" data-original-title="Category: ">
									<a href="/celebrities.html">Celebrities</a>							
								</dd>			
								
								
															</dl>
	          			</aside>

						<header class="article-header clearfix">
							<h2 itemprop="name" class="article-title">
																<a title="Selena Gómez diseña su primera colección para Puma llamada “Strong Girl”, SG x Puma" itemprop="url" href="/celebrities/15038-selena-gomez-disena-su-primera-coleccion-para-puma-llamada-strong-girl-sg-x-puma.html">
																	Selena Gómez diseña su primera colección para Puma llamada “Strong Girl”, SG x Puma																</a>
															</h2>
						</header>
			
						
									
											</div>
				</article>
						</div>
			
			<div class="item col column-1 col-sm-4">	
										<article class="default"> 
					
<div class="pull- item-image" itemprop="image">

      <a href="/moda/marcas/15037-complementos-de-tendencia-en-estas-fechas.html" itemprop="url">
  	   <img  src="/images/stories/2018/noviembre/regalos_navidad.jpg" alt="Ideas regalo Navidad" itemprop="thumbnailUrl"/>
      </a>
  </div>
					<div class="item-content">
						<aside class="article-aside clearfix">
	            			<dl class="article-info  muted">
	            				<dt class="article-info-term"></dt>
            													<dd title="" class="category-name hasTooltip" data-original-title="Category: ">
									<a href="/moda/marcas.html">Marcas</a>							
								</dd>			
								
								
															</dl>
	          			</aside>

						<header class="article-header clearfix">
							<h2 itemprop="name" class="article-title">
																<a title="Los complementos estrella para regalar estas navidades" itemprop="url" href="/moda/marcas/15037-complementos-de-tendencia-en-estas-fechas.html">
																	Los complementos estrella para regalar estas navidades																</a>
															</h2>
						</header>
			
						
									
											</div>
				</article>
						</div>
			</div></div>
				<div class="items-row cols-3 ">	
		<div class="equal-height equal-height-child row">
	
			<div class="item col column-1 col-sm-4">	
										<article class="default"> 
					
<div class="pull- item-image" itemprop="image">

      <a href="/estilo-de-vida/15036-como-vestir-para-ir-a-la-nieve-a-esquiar.html" itemprop="url">
  	   <img  src="/images/stories/2018/noviembre/ropa_para_Esquiar.jpg" alt="Ropa para esquiar" itemprop="thumbnailUrl"/>
      </a>
  </div>
					<div class="item-content">
						<aside class="article-aside clearfix">
	            			<dl class="article-info  muted">
	            				<dt class="article-info-term"></dt>
            													<dd title="" class="category-name hasTooltip" data-original-title="Category: ">
									<a href="/estilo-de-vida.html">Estilo de Vida</a>							
								</dd>			
								
								
															</dl>
	          			</aside>

						<header class="article-header clearfix">
							<h2 itemprop="name" class="article-title">
																<a title="Como vestir para ir a la nieve a esquiar" itemprop="url" href="/estilo-de-vida/15036-como-vestir-para-ir-a-la-nieve-a-esquiar.html">
																	Como vestir para ir a la nieve a esquiar																</a>
															</h2>
						</header>
			
						
									
											</div>
				</article>
						</div>
			
			<div class="item col column-1 col-sm-4">	
										<article class="default"> 
					
<div class="pull- item-image" itemprop="image">

      <a href="/moda/el-corte-ingles/15035-cyber-monday-en-el-corte-ingles-ofertas-y-descuentos-exclusivos-online.html" itemprop="url">
  	   <img  src="/images/stories/2018/noviembre/cybermonday_eci.jpg" alt="Cyber Monday 2018" itemprop="thumbnailUrl"/>
      </a>
  </div>
					<div class="item-content">
						<aside class="article-aside clearfix">
	            			<dl class="article-info  muted">
	            				<dt class="article-info-term"></dt>
            													<dd title="" class="category-name hasTooltip" data-original-title="Category: ">
									<a href="/moda/el-corte-ingles.html">El Corte Inglés</a>							
								</dd>			
								
								
															</dl>
	          			</aside>

						<header class="article-header clearfix">
							<h2 itemprop="name" class="article-title">
																<a title="Cyber Monday en El Corte Inglés, ofertas y descuentos exclusivos online" itemprop="url" href="/moda/el-corte-ingles/15035-cyber-monday-en-el-corte-ingles-ofertas-y-descuentos-exclusivos-online.html">
																	Cyber Monday en El Corte Inglés, ofertas y descuentos exclusivos online																</a>
															</h2>
						</header>
			
						
									
											</div>
				</article>
						</div>
			
			<div class="item col column-1 col-sm-4">	
										<article class="default"> 
					
<div class="pull- item-image" itemprop="image">

      <a href="/moda/marcas/15034-black-friday-en-bijou-brigitte-20-en-bisuteria-de-fiesta.html" itemprop="url">
  	   <img  src="/images/stories/2018/noviembre/black_week_bb.jpg" alt="Black Friday Bijou Brigitte " itemprop="thumbnailUrl"/>
      </a>
  </div>
					<div class="item-content">
						<aside class="article-aside clearfix">
	            			<dl class="article-info  muted">
	            				<dt class="article-info-term"></dt>
            													<dd title="" class="category-name hasTooltip" data-original-title="Category: ">
									<a href="/moda/marcas.html">Marcas</a>							
								</dd>			
								
								
															</dl>
	          			</aside>

						<header class="article-header clearfix">
							<h2 itemprop="name" class="article-title">
																<a title="Black Friday en Bijou Brigitte: -20% en bisutería de fiesta" itemprop="url" href="/moda/marcas/15034-black-friday-en-bijou-brigitte-20-en-bisuteria-de-fiesta.html">
																	Black Friday en Bijou Brigitte: -20% en bisutería de fiesta																</a>
															</h2>
						</header>
			
						
									
											</div>
				</article>
						</div>
			</div></div>
		</div>
		</div>
	</div>
	<!-- //Banner Bottom -->


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
					<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod389"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<h2>Modalia.es, revista de moda</h2>
<p>Modalia es moda, actualidad, noticias. Consejos de belleza, tendencias, y decoración. Modalia es estilo de vida y viajes. Descubre en Modalia las nuevas colecciones Primavera Verano 2018 de las mejores marcas. Las propuestas de los<strong> diseñadores de moda</strong>. Las <strong>campañas publicitarias</strong> más impactantes y lo último de los mejores modelos de moda. Y por supuesto, las rebajas de las principales marcas en Modalia.es, tu revista de Moda. Además, en nuestro espacio <a href="https://bloggers.modalia.es/" rel="alternate">Bloggers de Moda</a>, podrás leer a los mejores blogueros.</p>
<p>Nueva colección Primavera Verano 2018</p>
<p>Seleccionamos las prendas top de cada marca de moda. Nuestros redactores visitan por ti las principales tiendas para traerte lo último en moda de cada temporada de las principales cadenas de moda y tiendas online. Todas las prendas: vestidos, zapatos, pantalones, sandalias, bolsos... Lo mejor de cada tienda en Modalia.es</p>
<h2>Busca, compara y compra</h2>
<p>Además Modalia también es tu sitio de compras con el mayor escaparte de moda en <a href="http://shopping.modalia.es/" rel="help">Shopping.Modalia.es</a>. Busca compara y compra moda al mejor precio para mujer, hombre y niños. Ropa, zapatos y complementos de las mejores tiendas online: Zalando, Sarenza, La Reoute, Asos y todas las marcas: Passionata, Fracomina, Chi Chi London, Only, Gloria Ortiz. Toda la moda en <a href="https://www.modalia.es/" rel="alternate">Modalia.es</a>, tu revista de Moda.</p></div>
</div></div></div><div class="t3-module module " id="Mod406"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div style="clear: both;" class="publifooter">
<!-- /12200127/MD_FOOTER -->
<div id='div-gpt-ad-1451826937510-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451826937510-0'); });
</script>
</div>
</div></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod394"><div class="module-inner"><h3 class="module-title "><span>Secciones</span></h3><div class="module-ct">

<div class="custom"  >
	<div class="enlacesfooter">
<h3>Secciones</h3>
<ul>
<li><a href="/estilo-de-vida.html">Estilo de Vida</a></li>
<li><a href="/belleza.html">Belleza</a></li>
<li><a href="/agenciademodelos.html">Agencias de Modelos</a></li>
<li><a href="https://bloggers.modalia.es">Blog</a></li>
<li><a href="http://shopping.modalia.es">Compras</a></li>
<li><a href="http://modaliatv.com">Modalia TV</a></li>
</ul>
</div></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod395"><div class="module-inner"><h3 class="module-title "><span>Marcas</span></h3><div class="module-ct">

<div class="custom"  >
	<div class="enlacesfooter">
        <h3>Marcas</h3>
            <ul>
                <li><a href="http://shopping.modalia.es/comprar-marca/only">Only</a></li>
                <li><a href="http://shopping.modalia.es/comprar-marca/chi-chi-london">Chi Chi London</a></li>
                <li><a href="http://shopping.modalia.es/comprar-marca/fracomina/">Fracomina</a></li>
		<li><a href="http://shopping.modalia.es/comprar-marca/gioseppo">Gioseppo</a></li>
		<li><a href="http://shopping.modalia.es/comprar-marca/pedro-miralles/">Pedro Miralles</a></li>
		<li><a href="http://shopping.modalia.es/comprar-marca/bruno-premi/">Bruno Premi</a></li>
            </ul>
        </div></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod396"><div class="module-inner"><h3 class="module-title "><span>Redes Sociales</span></h3><div class="module-ct">

<div class="custom"  >
	<div class="enlacesfooter">
        <h3>Siguenos</h3>
            <ul>
                <li><a href="https://www.facebook.com/modalia.es">Facebook</a></li>
                <li><a href="https://twitter.com/modalia">Twitter</a></li>
                <li><a href="https://plus.google.com/+ModaliaEsOficial">Google Plus</a></li>
		<li><a href="https://www.youtube.com/user/modalia">Youtube</a></li>
		<li><a href="https://es.pinterest.com/modaliaspain/">Pinterest</a></li>
		<li><a href="https://www.instagram.com/modalia_es">Instagram</a></li>
            </ul>
        </div></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-5 col-xs-6">
								<div class="t3-module module " id="Mod429"><div class="module-inner"><h3 class="module-title "><span>Y además</span></h3><div class="module-ct">

<div class="custom"  >
	<div class="enlacesfooter">
<h3>Y además</h3>
<ul>
<li><a href="/novias/14595-segundas-rebajas-pronovias-2018-vestidos-largos-para-ser-la-invitada-perfecta-esta-temporada-de-bodas.html">Rebajas Pronovias</a></li>
<li><a href="/estilo-de-vida/14029-las-maletas-de-primark-para-tus-viajes-de-verano-baratas-resistentes-y-con-estilo.html">Maletas Primark</a></li>
<li><a href="/bloggers-de-moda/13987-entrevista-a-cristina-cerqueiras-del-blog-the-desire-abri-el-blog-porque-termine-de-estudiar-y-no-tenia-trabajo-fue-la-mejor-decision.html">Cristina Cerqueiras</a></li>
<li><a href="/moda/marcas/14518-como-vestir-para-un-bautizo-de-invierno-ideas-de-look-para-madres-e-invitadas-perfectas.html">Look bautizo</a></li>
<li><a href="https://shopping.modalia.es/comprar-coleccion/mujer/ropa/vestidos/vestidos-vaqueros/">Vestidos vaqueros</a></li>
<li><a href="https://shopping.modalia.es/comprar-coleccion/mujer/zapatos/botas/botas-camperas/">Botas camperas</a></li>
<li><a href="/cookies">Política de Cookies</a></li>
<li><a href="/politica-datos">Política de Datos</a></li>
</ul>
</div></div>
</div></div></div>
							</div>
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod388"><div class="module-inner"><h3 class="module-title "><span>Footer-modalia</span></h3><div class="module-ct">

<div class="custom"  >
	<div class="publifooter">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer Vinculos -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1746873437015309"
     data-ad-slot="9496923061"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="pie"><img style="width: 150px; height: 30px;" alt="Modalia.es Shopping" src="https://www.modalia.es/images/banners/logo-modalia-footer.png">
</div>
</div>
</div></div></div><div class="t3-module module publi " id="Mod354"><div class="module-inner"><div class="module-ct">

<div class="custom publi"  >
	<!-- /12200127/MD_CONTENT_4 -->
<div id='div-gpt-ad-1445878744513-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445878744513-1'); });
</script>
</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
			<!-- //FOOT NAVIGATION -->
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					

<div class="custom fijo"  >
	<!-- /12200127/MD_STICKY_MOBILE -->
<div id='div-gpt-ad-1465825922879-0' style='height:50px; width:320px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465825922879-0'); });
</script>
</div></div>

				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
		'Initial Screen Reject Button Text': 'No acepto',
		'Initial Screen Accept Button Text': 'Acepto',
		'Initial Screen Purpose Link Text': 'Más información',
		'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
		'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
		'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
		'Purpose Screen Cancel Button Text': 'Cancelar',
		'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
		'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
		'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
		'Vendor Screen Accept All Button Text': 'Aceptar todo',
		'Vendor Screen Reject All Button Text': 'Rechazar todo',
		'Vendor Screen Purposes Link Text': 'Ver porpósitos',
		'Vendor Screen Cancel Button Text': 'Cancelar',
		'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
		'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Modalia.es',
		'Consent Scope': 'service',
		'Publisher Purpose IDs': [3,4,5],
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>

<!-- Codigo teadsTV -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/4246/tag"></script>

<!-- Codigo google analytis -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6695125-1', 'modalia.es');
  ga('send', 'pageview');
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c6f2f9d42a0d15"></script>

<!-- boton pinterest Code -->
<script async defer data-pin-hover="true" data-pin-lang="es" data-pin-save="true" src="//assets.pinterest.com/js/pinit.js"></script>

</body>

</html>